

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Konstanz / Allgemein / Sachbesch&#228;digung an Fahrgastschiff  / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="03.01.2022 - Zeugen gesucht" />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta property="og:title" content="Konstanz / Allgemein / Sachbeschädigung an Fahrgastschiff " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="03.01.2022 - Zeugen gesucht" />
	<meta property="article:tag" content="Allgemein" />
	<meta property="article:published_time" content="2022-01-03T11:50:00.0000000Z" />
	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5691/Konstanz-Sachbeschaedigung-an-Fahrgastschiff?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=Spc2kMQmzZOyw7AjuHXsQj5HIeJC6SgWskkd22Z-hoc1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Montag, 17. Januar 2022</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender (können nur innerhalb von deutschland versendet werden)">Kalender (können nur innerhalb von Deutschland versendet werden)</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Sachbesch&#228;digung an Fahrgastschiff </h1>
            <h2>Zeugen gesucht</h2>                
        

            <h4>
                Konstanz, 03.01.2022
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Zwischen Donnerstagabend, 30.12., 17.00 Uhr und Freitag, 31.12., 12.00 Uhr haben bislang unbekannte T&#228;ter das zu diesem Zeitpunkt im Konstanzer BSB-Hafen liegende Fahrgastschiff &quot;MS &#220;berlingen&quot; mit Graffiti beschmiert.</div>

<p>Wie die Polizei mitteilt, habe die T&auml;terschaft das Schiff illegal betreten, sich dort aufgehalten und mit einem schwarzen, sogenannten Fettmarker (ugs. "Edding-Stift") &nbsp;eine Fensterscheibe sowie ein&nbsp;Treppenaufgang besch&auml;digt. Die Kosten f&uuml;r die Entfernung der hinterlassenen Schmierereien&nbsp;belaufen sich nach Polizeiangaben&nbsp;auf 3000 Euro.</p>
<p>Die&nbsp;Wasserschutzpolizeistation Konstanz bittet Zeugen,&nbsp;die Hinweise zum Sachverhalt geben k&ouml;nnen, um Kontaktaufnahme unter der&nbsp;Rufnummer 07531 5902-0.<br /><br /><br /></p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5691" class="comment commentnew" href="/kommentar/neu?artikelID=5691">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5691" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5691/Konstanz-Sachbeschaedigung-an-Fahrgastschiff" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5691" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>




            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Allgemein anzeigen (151 Artikel)" href="/archiv/suche/?Allgemein=true" class="tag8">Allgemein</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/5692/Konstanz-Saentis-50-Jahre-Internationale-Bodensee-Konferenz" title="50 Jahre Internationale Bodensee-Konferenz">50 Jahre Internationale Bodensee-Konferenz</a></h3>
            <h4>Konstanz/ Säntis, 17.01.2022</h4>
            <a class="artikel" href="/artikel/5692/Konstanz-Saentis-50-Jahre-Internationale-Bodensee-Konferenz" title="50 Jahre Internationale Bodensee-Konferenz">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5382/Konstanz-Boot-beschaedigt-und-losgemacht" title="Boot beschädigt und losgemacht">Boot besch&#228;digt und losgemacht</a></h3>
            <h4>Konstanz, 03.03.2021</h4>
            <a class="artikel" href="/artikel/5382/Konstanz-Boot-beschaedigt-und-losgemacht" title="Boot beschädigt und losgemacht">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5300/Konstanz-Goeppingen-Grosse-Erfolge-des-Kompetenzzentrums" title="Große Erfolge des Kompetenzzentrums">Gro&#223;e Erfolge des Kompetenzzentrums</a></h3>
            <h4>Konstanz / Göppingen, 31.10.2020</h4>
            <a class="artikel" href="/artikel/5300/Konstanz-Goeppingen-Grosse-Erfolge-des-Kompetenzzentrums" title="Große Erfolge des Kompetenzzentrums">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5295/Konstanz-Keine-Rundfahrten-im-November" title="Keine Rundfahrten im November">Keine Rundfahrten im November</a></h3>
            <h4>Konstanz , 29.10.2020</h4>
            <a class="artikel" href="/artikel/5295/Konstanz-Keine-Rundfahrten-im-November" title="Keine Rundfahrten im November">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5265/Konstanz-Behinderungen-am-Wochenende-im-Bodenseeraum" title="Behinderungen am Wochenende im Bodenseeraum">Behinderungen am Wochenende im Bodenseeraum</a></h3>
            <h4>Konstanz, 01.10.2020</h4>
            <a class="artikel" href="/artikel/5265/Konstanz-Behinderungen-am-Wochenende-im-Bodenseeraum" title="Behinderungen am Wochenende im Bodenseeraum">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5247/Konstanz-Allmannsdorf-Noetigung-und-Gefaehrdung-an-der-Faehre" title="Nötigung und Gefährdung an der Fähre">N&#246;tigung und Gef&#228;hrdung an der F&#228;hre</a></h3>
            <h4>Konstanz-Allmannsdorf, 23.09.2020</h4>
            <a class="artikel" href="/artikel/5247/Konstanz-Allmannsdorf-Noetigung-und-Gefaehrdung-an-der-Faehre" title="Nötigung und Gefährdung an der Fähre">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4953/Konstanz-Rechtsauslegung-ist-Sache-der-Gebietskoerperschaft" title="Rechtsauslegung ist Sache der Gebietskörperschaft">Rechtsauslegung ist Sache der Gebietsk&#246;rperschaft</a></h3>
            <h4>Konstanz , 24.03.2020</h4>
            <a class="artikel" href="/artikel/4953/Konstanz-Rechtsauslegung-ist-Sache-der-Gebietskoerperschaft" title="Rechtsauslegung ist Sache der Gebietskörperschaft">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3871/Konstanz-Meersburg-Faehrehaefen-Konstanz-und-Meersburg-mit-Blauem-Anker-ausgezeichnet" title="Fährehäfen Konstanz und Meersburg mit Blauem Anker ausgezeichnet">F&#228;hreh&#228;fen Konstanz und Meersburg mit Blauem Anker ausgezeichnet</a></h3>
            <h4>Konstanz/Meersburg, 10.07.2017</h4>
            <a class="artikel" href="/artikel/3871/Konstanz-Meersburg-Faehrehaefen-Konstanz-und-Meersburg-mit-Blauem-Anker-ausgezeichnet" title="Fährehäfen Konstanz und Meersburg mit Blauem Anker ausgezeichnet">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2713/Konstanz-Konstanzer-Yacht-Club-spendet-500-Eur" title="Konstanzer Yacht Club spendet 500,- Eur">Konstanzer Yacht Club spendet 500,- Eur</a></h3>
            <h4>Konstanz, 24.02.2015</h4>
            <a class="artikel" href="/artikel/2713/Konstanz-Konstanzer-Yacht-Club-spendet-500-Eur" title="Konstanzer Yacht Club spendet 500,- Eur">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2704/Konstanz-Wasserschutzpolizei-warnt-beim-Bootskauf-vor-internationalen-Betruegern" title="Wasserschutzpolizei warnt beim Bootskauf vor  internationalen Betrügern">Wasserschutzpolizei warnt beim Bootskauf vor  internationalen Betr&#252;gern</a></h3>
            <h4>Konstanz, 04.02.2015</h4>
            <a class="artikel" href="/artikel/2704/Konstanz-Wasserschutzpolizei-warnt-beim-Bootskauf-vor-internationalen-Betruegern" title="Wasserschutzpolizei warnt beim Bootskauf vor  internationalen Betrügern">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (101  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (188  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag3">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (176  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1782  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (124  Artikel)" href="/archiv/suche/?Unfall=true" class="tag3">Unfall</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
