

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Radolfzell / Allgemein / Boote und Rigg wurden ein Raub der Flammen / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="22.12.2021 - Schulungsbetrieb nicht betroffen" />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="https://www.ibn-online.de/bild/thumb/9009/637757813097900000/Giebelseite.jpg" />
	<meta name="image_url" content="https://www.ibn-online.de/bild/thumb/9009/637757813097900000/Giebelseite.jpg" />
	<meta property="og:title" content="Radolfzell / Allgemein / Boote und Rigg wurden ein Raub der Flammen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="22.12.2021 - Schulungsbetrieb nicht betroffen" />
	<meta property="article:tag" content="Allgemein" />
	<meta property="article:published_time" content="2021-12-22T13:31:00.0000000Z" />
	<meta property="og:image" content="https://www.ibn-online.de/bild/thumb/9009/637757813097900000/Giebelseite.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5688/Radolfzell-Boote-und-Rigg-wurden-ein-Raub-der-Flammen?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=Spc2kMQmzZOyw7AjuHXsQj5HIeJC6SgWskkd22Z-hoc1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Donnerstag, 23. Dezember 2021</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender (können nur innerhalb von deutschland versendet werden)">Kalender (können nur innerhalb von Deutschland versendet werden)</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Boote und Rigg wurden ein Raub der Flammen</h1>
            <h2>Schulungsbetrieb nicht betroffen</h2>                
        
            <div style="display: none">
                <img alt="Giebelseite" height="111" src="/bild/thumb/9009/637758561827162208/Giebelseite" title="Giebelseite" width="168" />
            </div>

            <h4>
                Radolfzell, 22.12.2021
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Durch einen Brand in einer benachbarten Lagerhalle wurde die Werkstatt der Segelschule Iznang ein Raub der Flammen. </div>

<p>Das Geb&auml;ude auf dem Gel&auml;nde der ehemaligen Ziegelei Rickelshausen zwischen Radolfzell und Moos ist wohl nicht mehr zu retten. Auch zwei in der Werkstatt untergebrachte private Motorboote sowie das Rigg eines traditionellen Zweimasters wurden ein Raub der Flammen.</p>
<p>Die Boote der Segelschule Iznang sowie der Segelschule Hemmenhofen &uuml;berwintern in Zelten und auf dem angrenzenden Freigel&auml;nde. &bdquo;Die Zelte wurden durch Funkenflug leicht besch&auml;digt, aber die Boote sind davon nicht betroffen,&ldquo; wie Inhaber Axel Gerlinger erleichtert erz&auml;hlt. Der Schulungsbetrieb k&ouml;nne daher wie geplant im Fr&uuml;hling 2022 wieder starten.</p>
<p>Das Feuer habe sich, ausgehend von der Lagerhalle in der der Brand ausgebrochen war, durch das Dachgeschoss &uuml;ber mehrere Geb&auml;udeteile ausgebreitet. Dadurch seien auch R&auml;umlichkeiten, in denen es nicht gebrannt habe, durch den Wasserschaden in Mitleidenschaft gezogen worden.&nbsp;</p>
<p>Betroffen sind, au&szlig;er der Segelschule, noch weitere Gewerbebetriebe. Unter anderem sei laut Gerlinger auch ein Oldtimer in einem benachbarten KfZ-Betrieb verbrannt.</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5688" class="comment commentnew" href="/kommentar/neu?artikelID=5688">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5688" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5688/Radolfzell-Boote-und-Rigg-wurden-ein-Raub-der-Flammen" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5688" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (4)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/9009' title='In diesem Lagerraum sei der Brand ausgebrauchen, so Gerlinger.  Foto:M.H&#228;&#223;ler' href='/bild/full/9009'>
                            <img alt="Giebelseite" height="111" src="/bild/thumb/9009/637758561827319026/Giebelseite" title="Giebelseite" width="168" />
                        </a>
                    </li>
                    <li>
                        <a thumb='/bild/thumb/9010' title='Das Feuer hat sich unter dem Dach &#252;ber alle Geb&#228;udeteile ausgebreitet. Foto:M.H&#228;&#223;ler' href='/bild/full/9010'>
                            <img alt="Dach" height="111" src="/bild/thumb/9010/637758561827319026/Dach" title="Dach" width="168" />
                        </a>
                    </li>
                    <li>
                        <a thumb='/bild/thumb/9011' title='Zwei Motorboote und das Rigg eines Zweimasters aus den f&#252;nfziger Jahren sind in der Werkstatt verbrannt.  Foto:M.H&#228;&#223;ler' href='/bild/full/9011'>
                            <img alt="Werkstatt" height="111" src="/bild/thumb/9011/637758561827319026/Werkstatt" title="Werkstatt" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Allgemein anzeigen (149 Artikel)" href="/archiv/suche/?Allgemein=true" class="tag8">Allgemein</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/5410/Radolfzell-Versuchter-Einbruch-bei-Kanu-Club" title="Versuchter Einbruch bei Kanu-Club">Versuchter Einbruch bei Kanu-Club</a></h3>
            <h4>Radolfzell, 07.04.2021</h4>
            <a class="artikel" href="/artikel/5410/Radolfzell-Versuchter-Einbruch-bei-Kanu-Club" title="Versuchter Einbruch bei Kanu-Club">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4742/Radolfzell-Markelfinger-Winkel-unter-strenger-Beobachtung" title="Markelfinger Winkel unter strenger Beobachtung">Markelfinger Winkel unter strenger Beobachtung</a></h3>
            <h4>Radolfzell, 26.07.2019</h4>
            <a class="artikel" href="/artikel/4742/Radolfzell-Markelfinger-Winkel-unter-strenger-Beobachtung" title="Markelfinger Winkel unter strenger Beobachtung">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4479/Radolfzell-Regierungspraesidentin-Baerbel-Schaefer-sprach-ueber-geplantes-Naturschutzgebiet-Markelfinger-Winkel" title="Regierungspräsidentin Bärbel Schäfer sprach über geplantes Naturschutzgebiet Markelfinger Winkel">Regierungspr&#228;sidentin B&#228;rbel Sch&#228;fer sprach &#252;ber geplantes Naturschutzgebiet Markelfinger Winkel</a></h3>
            <h4>Radolfzell, 04.12.2018</h4>
            <a class="artikel" href="/artikel/4479/Radolfzell-Regierungspraesidentin-Baerbel-Schaefer-sprach-ueber-geplantes-Naturschutzgebiet-Markelfinger-Winkel" title="Regierungspräsidentin Bärbel Schäfer sprach über geplantes Naturschutzgebiet Markelfinger Winkel">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4002/Radolfzell-Unbekannter-toetet-vier-Jungschwaene" title="Unbekannter tötet vier Jungschwäne">Unbekannter t&#246;tet vier Jungschw&#228;ne</a></h3>
            <h4>Radolfzell, 21.09.2017</h4>
            <a class="artikel" href="/artikel/4002/Radolfzell-Unbekannter-toetet-vier-Jungschwaene" title="Unbekannter tötet vier Jungschwäne">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2906/Radolfzell-Tag-der-offenen-Tuer" title="Tag der offenen Tür">Tag der offenen T&#252;r</a></h3>
            <h4>Radolfzell, 24.06.2015</h4>
            <a class="artikel" href="/artikel/2906/Radolfzell-Tag-der-offenen-Tuer" title="Tag der offenen Tür">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2869/Radolfzell-Digitale-Karten-fuer-Seapal-jetzt-auch-fuer-Bayrische-Seen" title="Digitale Karten für Seapal jetzt auch für Bayrische Seen">Digitale Karten f&#252;r Seapal jetzt auch f&#252;r Bayrische Seen</a></h3>
            <h4>Radolfzell, 11.06.2015</h4>
            <a class="artikel" href="/artikel/2869/Radolfzell-Digitale-Karten-fuer-Seapal-jetzt-auch-fuer-Bayrische-Seen" title="Digitale Karten für Seapal jetzt auch für Bayrische Seen">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2623/Radolfzell-Hafenmeisterwahl-ist-gelaufen" title="Hafenmeisterwahl ist gelaufen">Hafenmeisterwahl ist gelaufen</a></h3>
            <h4>Radolfzell, 18.10.2014</h4>
            <a class="artikel" href="/artikel/2623/Radolfzell-Hafenmeisterwahl-ist-gelaufen" title="Hafenmeisterwahl ist gelaufen">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2538/Radolfzell-Vorsicht-vor-Dieben" title="Vorsicht vor Dieben">Vorsicht vor Dieben</a></h3>
            <h4>Radolfzell, 20.08.2014</h4>
            <a class="artikel" href="/artikel/2538/Radolfzell-Vorsicht-vor-Dieben" title="Vorsicht vor Dieben">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2394/Radolfzell-Ausgedehnte-Sandbank-vor-der-Rheinmuendung" title="Ausgedehnte Sandbank vor der Rheinmündung">Ausgedehnte Sandbank vor der Rheinm&#252;ndung</a></h3>
            <h4>Radolfzell, 23.06.2014</h4>
            <a class="artikel" href="/artikel/2394/Radolfzell-Ausgedehnte-Sandbank-vor-der-Rheinmuendung" title="Ausgedehnte Sandbank vor der Rheinmündung">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2014/Radolfzell-Rauber-findet-in-der-Bundesverwaltung-Beachtung" title="Rauber findet in der Bundesverwaltung Beachtung">Rauber findet in der Bundesverwaltung Beachtung</a></h3>
            <h4>Radolfzell, 01.09.2013</h4>
            <a class="artikel" href="/artikel/2014/Radolfzell-Rauber-findet-in-der-Bundesverwaltung-Beachtung" title="Rauber findet in der Bundesverwaltung Beachtung">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (101  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema Bundesliga anzeigen (10  Artikel)" href="/archiv/suche/?Bundesliga=true" class="tag1">Bundesliga</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (188  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag3">Meisterschaft</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1782  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (124  Artikel)" href="/archiv/suche/?Unfall=true" class="tag3">Unfall</a></li><li><a title="Mehr zum Thema Werft anzeigen (62  Artikel)" href="/archiv/suche/?Werft=true" class="tag2">Werft</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>
<script type="text/javascript">var galleryImages = [
{'normal': '/bild/full/9012','thumb': '/bild/thumb/9012?width=168','title': 'Die Schulungsflotte überwintert auf dem Freigelände und blieb unbeschädigt. Foto:M.Häßler','longdesc': 'Die Schulungsflotte überwintert auf dem Freigelände und blieb unbeschädigt. Foto:M.Häßler' }];</script>



                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
