

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>&#220;berlingen/ G&#246;ppingen / Bodensee / Motor+Technik / Polizei trainiert Gro&#223;einsatzlage auf dem &#220;berlinger See / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="09.11.2021 - Gro&amp;#223;es Kino vor &amp;#220;berlingen: Eine Detonation mit Feuerball, zahlreiche Polizeiboote und ein Polizeihubschrauber, aus dem Einsatzkr&amp;#228;fte an einem Seil auf die MS &amp;quot;M&amp;#252;nchen&amp;quot; herab gleiten. 
Am heutigen Dienstagmittag, 09. November, fand die Abschluss&amp;#252;bung von Einsatzkr&amp;#228;ften der  Wasserschutzpolizei (WSP), der Polizeihubschrauberstaffel und des Sondereinsatzkommandos (SEK) der Polizei statt, die bereits seit eineinhalb Tagen die Koordination bei Gro&amp;#223;einsatzlagen auf dem Wasser trainierten.

" />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="https://www.ibn-online.de/bild/thumb/8941/637720861469500000/Polizeiuebung.jpg" />
	<meta name="image_url" content="https://www.ibn-online.de/bild/thumb/8941/637720861469500000/Polizeiuebung.jpg" />
	<meta property="og:title" content="Überlingen/ Göppingen / Bodensee / Motor+Technik / Polizei trainiert Großeinsatzlage auf dem Überlinger See" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="09.11.2021 - Großes Kino vor Überlingen: Eine Detonation mit Feuerball, zahlreiche Polizeiboote und ein Polizeihubschrauber, aus dem Einsatzkräfte an einem Seil auf die MS "München" herab gleiten. 
Am heutigen Dienstagmittag, 09. November, fand die Abschlussübung von Einsatzkräften der  Wasserschutzpolizei (WSP), der Polizeihubschrauberstaffel und des Sondereinsatzkommandos (SEK) der Polizei statt, die bereits seit eineinhalb Tagen die Koordination bei Großeinsatzlagen auf dem Wasser trainierten.

" />
	<meta property="article:tag" content="Bodensee" />
	<meta property="article:tag" content="Motor+Technik" />
	<meta property="article:published_time" content="2021-11-09T17:48:00.0000000Z" />
	<meta property="og:image" content="https://www.ibn-online.de/bild/thumb/8941/637720861469500000/Polizeiuebung.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="Klaus  Lohmüller"/>
	<meta property="profile:name" content="Klaus  Lohmüller"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5673/Ueberlingen-Goeppingen-Polizei-trainiert-Grosseinsatzlage-auf-dem-Ueberlinger-See?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />
        <link rel="alternate" type="application/rss+xml" title="IBN Kommentare zu diesem Artikel (RSS/2.0)" href="/kommentar/feed/5673" />

<script src="/bundles/siteJS?v=Spc2kMQmzZOyw7AjuHXsQj5HIeJC6SgWskkd22Z-hoc1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Montag, 15. November 2021</p>
                    <ul id="metanavigation">
                        
                            <li id="feed"><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                                    <span id="rssdropdown">&nbsp;</span>
                                    <ul id="feedselector">
                                            <li><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">Alle Artikel
                                                (RSS/2.0)</a></li>
                                            <li><a title="IBN Kommentare zu diesem Artikel (RSS/2.0)" class="rss" href="/kommentar/feed/5673">Kommentare zu diesem Artikel
                                                (RSS/2.0)</a></li>
                                    </ul>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender (können nur innerhalb von deutschland versendet werden)">Kalender (können nur innerhalb von Deutschland versendet werden)</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Polizei trainiert Gro&#223;einsatzlage auf dem &#220;berlinger See</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="Polizeiübung" height="111" src="/bild/thumb/8941/637725658658793599/Polizeiuebung" title="Polizeiübung" width="168" />
            </div>

            <h4>
                Überlingen/ Göppingen, 09.11.2021
                von <span class="redakteur"><a href="/redakteur/10020/Klaus-Lohmueller">Klaus  Lohm&#252;ller</a></span>
            </h4>


        <div class="abstract">Gro&#223;es Kino vor &#220;berlingen: Eine Detonation mit Feuerball, zahlreiche Polizeiboote und ein Polizeihubschrauber, aus dem Einsatzkr&#228;fte an einem Seil auf die MS &quot;M&#252;nchen&quot; herab gleiten. 
Am heutigen Dienstagmittag, 09. November, fand die Abschluss&#252;bung von Einsatzkr&#228;ften der  Wasserschutzpolizei (WSP), der Polizeihubschrauberstaffel und des Sondereinsatzkommandos (SEK) der Polizei statt, die bereits seit eineinhalb Tagen die Koordination bei Gro&#223;einsatzlagen auf dem Wasser trainierten.

</div>

<p>Die &Uuml;bung fand unter Leitung des Polizeipr&auml;sidiums "Einsatz" mit Sitz in G&ouml;ppingen statt, zu der die Baden-W&uuml;rttembergische WSP, das SEK und die Stuttgarter Polizeihubschrauberstaffel geh&ouml;ren.&nbsp;</p>
<p>&Uuml;bungsannahme war generell ein Szenario, das es erforderlich mache, dass Einsatzkr&auml;ftes des SEK schnell auf ein Schiff kommen um dort intervenieren zu k&ouml;nnen. Die Ursachen f&uuml;r solche Einsatzlagen k&ouml;nnen vielf&auml;ltig sein, angefangen von einem Streit zwischen zwei Passagieren, bei dem pl&ouml;tzlich Waffengewalt zu Einsatz komme bis hin zu einem terroristoschen Motiv, erkl&auml;rte ein Polizeisprecher. Neben dem eingangs erw&auml;hnten "Abgleiten" aus der Luft wurde wasserseitig das &Uuml;bersteigen von schnellen RIBs trainiert.&nbsp;</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5673" class="comment commentnew" href="/kommentar/neu?artikelID=5673">Neuen Kommentar schreiben</a>
        1 Kommentare
    </div>
<a name="comment@Model.kommentarID"></a>
<div class="commentbubble">
    <blockquote class="text">
        <h3>...mit Sosse</h3>
....am sichersten ist es wohl den Überlingersee vollständig zu sperren.<br/>Den hinterlassenen CO2 Abdruck kann man wohl mit den Jahresemissionen der Segler vergleichen.                <div class="answer"><a artikelID="5673" class="commentreply" href="/kommentar/neu?artikelID=5673&amp;pkommentarID=754" pkommentarID="754">Auf diesen Eintrag antworten</a></div>
    </blockquote>
    <cite><span class="authorname">kim mahl</span> am 11.11.2021 14:51:16
    </cite>
</div>
<div id="form@Model.kommentarID">
</div>

<a class="rss" href="/kommentar/feed/5673">Kommentare dieses Artikels als Feed</a></div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5673" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5673/Ueberlingen-Goeppingen-Polizei-trainiert-Grosseinsatzlage-auf-dem-Ueberlinger-See" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5673" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (9)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/8941' title='Nach einer Detonation, die aus Sicherheitsgr&#252;nden etwas abseits an Bord eines Polizeibootes gez&#252;ndet wurde, traf der Polizeihubschrauber mit Kr&#228;ften des SEK ein und setzte sich &#252;ber das Kursschiff.   Foto:IBN, Lohm&#252;ller' href='/bild/full/8941'>
                            <img alt="Polizeiübung" height="111" src="/bild/thumb/8941/637725658659106171/Polizeiuebung" title="Polizeiübung" width="168" />
                        </a>
                    </li>
                    <li>
                        <a thumb='/bild/thumb/8942' title='Das &#220;berlanger Polizeiboot auf schneller Anfahrt. Foto:IBN, Lohm&#252;ller' href='/bild/full/8942'>
                            <img alt="Polizeiübung" height="99" src="/bild/thumb/8942/637725658659106171/Polizeiuebung" title="Polizeiübung" width="168" />
                        </a>
                    </li>
                    <li>
                        <a thumb='/bild/thumb/8944' title='Einsatzkr&#228;fte an Bord des Friedrichshafen Polizeibootes verschaffen sich einen &#220;berblick. Foto:IBN, Lohm&#252;ller' href='/bild/full/8944'>
                            <img alt="Polizeiübung" height="111" src="/bild/thumb/8944/637725658659106171/Polizeiuebung" title="Polizeiübung" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Bodensee anzeigen (1241 Artikel)" href="/archiv/suche/?Bodensee=true" class="tag8">Bodensee</a>
                    </li>
                    <li>
                        <a title="Mehr zum Thema Motor+Technik anzeigen (65 Artikel)" href="/archiv/suche/?Motor+Technik=true" class="tag2">Motor+Technik</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>




    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (100  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema Bundesliga anzeigen (10  Artikel)" href="/archiv/suche/?Bundesliga=true" class="tag1">Bundesliga</a></li><li><a title="Mehr zum Thema IBMV anzeigen (20  Artikel)" href="/archiv/suche/?IBMV=true" class="tag1">IBMV</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (184  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag3">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (175  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Motorsport anzeigen (23  Artikel)" href="/archiv/suche/?Motorsport=true" class="tag1">Motorsport</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1780  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (328  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (123  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Werft anzeigen (62  Artikel)" href="/archiv/suche/?Werft=true" class="tag2">Werft</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>
<script type="text/javascript">var galleryImages = [
{'normal': '/bild/full/8940','thumb': '/bild/thumb/8940?width=168','title': 'Mittels der neuen RIBs, die an den WSP-Stationen Überlingen, Konstanz und Friedrichshafen stationiert sind, wurden Einsatzkräfte an und von Bord der MS München gebracht. Foto:IBN, Lohmüller','longdesc': 'Mittels der neuen RIBs, die an den WSP-Stationen Überlingen, Konstanz und Friedrichshafen stationiert sind, wurden Einsatzkräfte an und von Bord der MS München gebracht. Foto:IBN, Lohmüller' },
{'normal': '/bild/full/8946','thumb': '/bild/thumb/8946?width=168','title': 'Der Hubschrauber positioniert sich über der MS München für das abgleiten der SEK-Kräfte.  Foto:IBN, Lohmüller','longdesc': 'Der Hubschrauber positioniert sich über der MS München für das abgleiten der SEK-Kräfte.  Foto:IBN, Lohmüller' },
{'normal': '/bild/full/8947','thumb': '/bild/thumb/8947?width=168','title': 'Während Einsatzkräfte vom Hubschrauber auf das Übungsobjekt abgleiten steigen weitere Polizisten des SEK von RIBs auf das Kursschiff über. Foto:IBN, Lohmüller','longdesc': 'Während Einsatzkräfte vom Hubschrauber auf das Übungsobjekt abgleiten steigen weitere Polizisten des SEK von RIBs auf das Kursschiff über. Foto:IBN, Lohmüller' },
{'normal': '/bild/full/8948','thumb': '/bild/thumb/8948?width=168','title': 'Wie sie gekommen sind, gehen sie auch wieder: Überstieg vom Kursschiff auf das Polizei-RIB am Ende der Übung. Foto:IBN, Lohmüller','longdesc': 'Wie sie gekommen sind, gehen sie auch wieder: Überstieg vom Kursschiff auf das Polizei-RIB am Ende der Übung. Foto:IBN, Lohmüller' },
{'normal': '/bild/full/8949','thumb': '/bild/thumb/8949?width=168','title': 'Sonder-Einsatzkräfte beim Überstieg vom Übungsobjekt zurück auf ein RIB Foto:IBN, Lohmüller','longdesc': 'Sonder-Einsatzkräfte beim Überstieg vom Übungsobjekt zurück auf ein RIB Foto:IBN, Lohmüller' },
{'normal': '/bild/full/8945','thumb': '/bild/thumb/8945?width=168','title': 'Die Übung wurde zur Sicherheit der Übungsteilnehmer durch technische Einsatzkräfte der Bereitschaftspolizei auf weiteren RIBs begleitet und gesichert.  Foto:IBN, Lohmüller','longdesc': 'Die Übung wurde zur Sicherheit der Übungsteilnehmer durch technische Einsatzkräfte der Bereitschaftspolizei auf weiteren RIBs begleitet und gesichert.  Foto:IBN, Lohmüller' }];</script>



                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
