

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Friedrichshafen / Regatta / Segeln / Segeln nach Regeln - virtuelles Regelkundeseminar f&#252;r Regattasegelnde / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="13.10.2021 - Der Landes-Segler-Verband Baden-W&amp;#252;rttemberg  bietet, jeweils Ende Oktober und Ende November, wieder virtuelle Regelkundeseminare f&amp;#252;r Regattasegelnde, Trainer und Wettfahrtoffizielle an." />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="https://www.ibn-online.de/bild/thumb/8908/637697399964100000/lsv.jpg" />
	<meta name="image_url" content="https://www.ibn-online.de/bild/thumb/8908/637697399964100000/lsv.jpg" />
	<meta property="og:title" content="Friedrichshafen / Regatta / Segeln / Segeln nach Regeln - virtuelles Regelkundeseminar für Regattasegelnde" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="13.10.2021 - Der Landes-Segler-Verband Baden-Württemberg  bietet, jeweils Ende Oktober und Ende November, wieder virtuelle Regelkundeseminare für Regattasegelnde, Trainer und Wettfahrtoffizielle an." />
	<meta property="article:tag" content="Regatta" />
	<meta property="article:tag" content="Segeln" />
	<meta property="article:published_time" content="2021-10-13T14:32:00.0000000Z" />
	<meta property="og:image" content="https://www.ibn-online.de/bild/thumb/8908/637697399964100000/lsv.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5660/Friedrichshafen-Segeln-nach-Regeln-virtuelles-Regelkundeseminar-fuer-Regattasegelnde?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=Spc2kMQmzZOyw7AjuHXsQj5HIeJC6SgWskkd22Z-hoc1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Donnerstag, 14. Oktober 2021</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Segeln nach Regeln - virtuelles Regelkundeseminar f&#252;r Regattasegelnde</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="lsv" height="108" src="/bild/thumb/8908/637698316248213050/lsv" title="lsv" width="168" />
            </div>

            <h4>
                Friedrichshafen, 13.10.2021
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Der Landes-Segler-Verband Baden-W&#252;rttemberg  bietet, jeweils Ende Oktober und Ende November, wieder virtuelle Regelkundeseminare f&#252;r Regattasegelnde, Trainer und Wettfahrtoffizielle an.</div>

<p>Wie der Landes-Seglerverband Baden-W&uuml;rttemberg (LSV BW) mitteilt, finden die Termine in modularer Form abends unter der Woche statt und besch&auml;ftigen sich mit den aktuellen Wettfahrtregeln Segeln. Durchgef&uuml;hrt werden die Seminare in Kleingruppen - dies biete viel&nbsp;Platz, um eigene Erfahrungen und Fragestellungen der Teilnehmenden von der Regattabahn im Seminar auszutauschen und zu diskutieren, so der Verband. Es werde nicht einfach "Regel f&uuml;r Regel" durchgesprochen, sondern praxisnah anhand vieler Beispiele der Ablauf einer Wettfahrt in den verschiedenen Situationen vom Start bis ins Ziel erkl&auml;rt und diskutiert.</p>
<p>Die Seminare sind offen f&uuml;r Seglerinnen und Segler aus allen Landesverb&auml;nden, die Anmeldung zu den Seminaren ist &uuml;ber die <a href="https://akademie.seglerverband-bw.de" target="_blank">"Akademie" des LSV BW</a> m&ouml;glich.</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5660" class="comment commentnew" href="/kommentar/neu?artikelID=5660">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5660" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5660/Friedrichshafen-Segeln-nach-Regeln-virtuelles-Regelkundeseminar-fuer-Regattasegelnde" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5660" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/8908' title='Beim Online-Regelkundeseminar werden die Inhalte in Kleingruppen und praxisnah vermittelt und diskutiert.   Foto:LSV BW' href='/bild/full/8908'>
                            <img alt="lsv" height="108" src="/bild/thumb/8908/637698316248369797/lsv" title="lsv" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Regatta anzeigen (1779 Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a>
                    </li>
                    <li>
                        <a title="Mehr zum Thema Segeln anzeigen (547 Artikel)" href="/archiv/suche/?Segeln=true" class="tag6">Segeln</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/5658/Friedrichshafen-Friedrichshafener-Teams-dominieren-Landesjugendmeisterschaft-im-29er" title="Friedrichshafener Teams dominieren Landesjugendmeisterschaft im 29er">Friedrichshafener Teams dominieren Landesjugendmeisterschaft im 29er</a></h3>
            <h4>Friedrichshafen, 11.10.2021</h4>
            <a class="artikel" href="/artikel/5658/Friedrichshafen-Friedrichshafener-Teams-dominieren-Landesjugendmeisterschaft-im-29er" title="Friedrichshafener Teams dominieren Landesjugendmeisterschaft im 29er">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5656/Friedrichshafen-IQ-Foiling-Der-Deutsche-Meister-in-der-U21-Wertung-kommt-vom-WYC" title="IQ-Foiling: Der Deutsche Meister in der U21-Wertung kommt vom WYC">IQ-Foiling: Der Deutsche Meister in der U21-Wertung kommt vom WYC</a></h3>
            <h4>Friedrichshafen, 07.10.2021</h4>
            <a class="artikel" href="/artikel/5656/Friedrichshafen-IQ-Foiling-Der-Deutsche-Meister-in-der-U21-Wertung-kommt-vom-WYC" title="IQ-Foiling: Der Deutsche Meister in der U21-Wertung kommt vom WYC">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5649/Friedrichshafen-Landesjugendmeisterschaft-der-29er-vor-Friedrichshafen" title="Landesjugendmeisterschaft der 29er vor Friedrichshafen">Landesjugendmeisterschaft der 29er vor Friedrichshafen</a></h3>
            <h4>Friedrichshafen, 04.10.2021</h4>
            <a class="artikel" href="/artikel/5649/Friedrichshafen-Landesjugendmeisterschaft-der-29er-vor-Friedrichshafen" title="Landesjugendmeisterschaft der 29er vor Friedrichshafen">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5630/Friedrichshafen-Franziska-Fellmann-WYC-ist-Deutsche-Juniorenmeisterin-im-470er-Mixed" title="Franziska Fellmann (WYC) ist Deutsche Juniorenmeisterin im 470er Mixed">Franziska Fellmann (WYC) ist Deutsche Juniorenmeisterin im 470er Mixed</a></h3>
            <h4>Friedrichshafen, 22.09.2021</h4>
            <a class="artikel" href="/artikel/5630/Friedrichshafen-Franziska-Fellmann-WYC-ist-Deutsche-Juniorenmeisterin-im-470er-Mixed" title="Franziska Fellmann (WYC) ist Deutsche Juniorenmeisterin im 470er Mixed">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5628/Friedrichshafen-Heimsieg-bei-der-Interboot-Trophy" title="Heimsieg bei der &quot;Interboot-Trophy&quot;">Heimsieg bei der &quot;Interboot-Trophy&quot;</a></h3>
            <h4>Friedrichshafen, 20.09.2021</h4>
            <a class="artikel" href="/artikel/5628/Friedrichshafen-Heimsieg-bei-der-Interboot-Trophy" title="Heimsieg bei der &quot;Interboot-Trophy&quot;">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5626/Friedrichshafen-Einhand-und-Oldtimerregatta-zur-Interboot" title="Einhand- und Oldtimerregatta zur Interboot">Einhand- und Oldtimerregatta zur Interboot</a></h3>
            <h4>Friedrichshafen, 19.09.2021</h4>
            <a class="artikel" href="/artikel/5626/Friedrichshafen-Einhand-und-Oldtimerregatta-zur-Interboot" title="Einhand- und Oldtimerregatta zur Interboot">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5547/Friedrichshafen-Ferienauftakt-fuer-Seebaerle" title="Ferienauftakt für &quot;Seebärle&quot;">Ferienauftakt f&#252;r &quot;Seeb&#228;rle&quot;</a></h3>
            <h4>Friedrichshafen, 03.08.2021</h4>
            <a class="artikel" href="/artikel/5547/Friedrichshafen-Ferienauftakt-fuer-Seebaerle" title="Ferienauftakt für &quot;Seebärle&quot;">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (99  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema BSVb anzeigen (44  Artikel)" href="/archiv/suche/?BSVB=true" class="tag1">BSVb</a></li><li><a title="Mehr zum Thema Bundesliga anzeigen (8  Artikel)" href="/archiv/suche/?Bundesliga=true" class="tag1">Bundesliga</a></li><li><a title="Mehr zum Thema IBMV anzeigen (20  Artikel)" href="/archiv/suche/?IBMV=true" class="tag1">IBMV</a></li><li><a title="Mehr zum Thema IBN anzeigen (24  Artikel)" href="/archiv/suche/?IBN=true" class="tag1">IBN</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (182  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag3">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (174  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Motorsport anzeigen (23  Artikel)" href="/archiv/suche/?Motorsport=true" class="tag1">Motorsport</a></li><li><a title="Mehr zum Thema Olympia anzeigen (58  Artikel)" href="/archiv/suche/?olympia=true" class="tag1">Olympia</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1779  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (328  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (121  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (393  Artikel)" href="/archiv/suche/?Vereine=true" class="tag4">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
