

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>&#220;berlingen / Corona / Veranstaltung / Vereine / 50 Jahre SMC&#220;: Am Wochenende wird gefeiert / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="03.09.2021 - Eigentlich hatte der Segel- und Motorbootclub &amp;#220;berlingen (SMC&amp;#220;) bereits im vergangenen Jahr sein 50-j&amp;#228;hriges Jubil&amp;#228;um. Jetzt werde am 04. und 05. September nachgeholt, was pandemiebedingt 2020 nicht m&amp;#246;glich war, teilt der Club mit. " />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="https://www.ibn-online.de/bild/thumb/8819/637662752037600000/SMCUe.jpg" />
	<meta name="image_url" content="https://www.ibn-online.de/bild/thumb/8819/637662752037600000/SMCUe.jpg" />
	<meta property="og:title" content="Überlingen / Corona / Veranstaltung / Vereine / 50 Jahre SMCÜ: Am Wochenende wird gefeiert" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="03.09.2021 - Eigentlich hatte der Segel- und Motorbootclub Überlingen (SMCÜ) bereits im vergangenen Jahr sein 50-jähriges Jubiläum. Jetzt werde am 04. und 05. September nachgeholt, was pandemiebedingt 2020 nicht möglich war, teilt der Club mit. " />
	<meta property="article:tag" content="Corona" />
	<meta property="article:tag" content="Veranstaltung" />
	<meta property="article:tag" content="Vereine" />
	<meta property="article:published_time" content="2021-09-03T11:29:00.0000000Z" />
	<meta property="og:image" content="https://www.ibn-online.de/bild/thumb/8819/637662752037600000/SMCUe.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5595/Ueberlingen-50-Jahre-SMCUe-Am-Wochenende-wird-gefeiert?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=Spc2kMQmzZOyw7AjuHXsQj5HIeJC6SgWskkd22Z-hoc1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Samstag, 4. September 2021</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>50 Jahre SMC&#220;: Am Wochenende wird gefeiert</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="SMCÜ" height="111" src="/bild/thumb/8819/637663127366661263/SMCUe" title="SMCÜ" width="168" />
            </div>

            <h4>
                Überlingen, 03.09.2021
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Eigentlich hatte der Segel- und Motorbootclub &#220;berlingen (SMC&#220;) bereits im vergangenen Jahr sein 50-j&#228;hriges Jubil&#228;um. Jetzt werde am 04. und 05. September nachgeholt, was pandemiebedingt 2020 nicht m&#246;glich war, teilt der Club mit. </div>

<p>Um die Feier zu erm&ouml;glichen, werde die Terasse des Cluheims, dessen 40-j&auml;hriges Bestehen ebenfalls zu feiern sei, mit zwei Zelten &uuml;berdacht. Auch der Sieg der SMC&Uuml;-Crew bei der Sailing-Championsleague im vergangenen Jahr m&uuml;sse noch gew&uuml;rdigt werden.</p>
<p>Gestartet wird am Samstag mit einem Jubil&auml;umsabend als Party im Stil der 70er und 80er Jahre. Am Sonntag folgt ein&nbsp;Fr&uuml;hschoppen, mit&nbsp;Dixie-,&nbsp;Jazz-&nbsp;und Lounge-Musik auf dem SMC&Uuml;-Clubgel&auml;nde.&nbsp;</p>
<p>Anl&auml;sslich des Jubil&auml;ums entstand eine 100 Seiten umfassende Festschrift, gespickt mit Informationen zur Entwicklung des Clubs, f&uuml;r den der mit der Segler-Gemeinschaft &Uuml;berlingen gemeinsam vorangetriebene Bau des Osthafens eine wesentliche Rolle gespielt habe, hei&szlig;t es in Mitteilung des SMC&Uuml;. Elf Gru&szlig;worte in der Festschrift zeigten demnach die Bedeutung des Clubs sowohl auf lokaler, wie auch auf internationaler Ebene.&nbsp;</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5595" class="comment commentnew" href="/kommentar/neu?artikelID=5595">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5595" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5595/Ueberlingen-50-Jahre-SMCUe-Am-Wochenende-wird-gefeiert" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5595" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/8819' title='Am 4. und 5. September 2021 holt der SMC &#220;berlingen, zusammen mit anderen Feierlichkeiten das 50-j&#228;hrige Vereinsjubil&#228;um nach, das eigentlich schon 2020 war.  Foto:SMC&#220;' href='/bild/full/8819'>
                            <img alt="SMCÜ" height="111" src="/bild/thumb/8819/637663127366817482/SMCUe" title="SMCÜ" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Corona anzeigen (2 Artikel)" href="/archiv/suche/?Corona=true" class="tag1">Corona</a>
                    </li>
                    <li>
                        <a title="Mehr zum Thema Veranstaltung anzeigen (275 Artikel)" href="/archiv/suche/?Veranstaltung=true" class="tag8">Veranstaltung</a>
                    </li>
                    <li>
                        <a title="Mehr zum Thema Vereine anzeigen (392 Artikel)" href="/archiv/suche/?Vereine=true" class="tag8">Vereine</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>

<h2 class="news">Clubs</h2>        <h2>
        <a href="/racing/clubdetails/769" title="Mehr zu Segel- und Motorboot Club Überlingen e. V.">SMC&#220;</a> 
        </h2>

<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/5549/Ueberlingen-Drei-Tage-Wassersport-auf-der-Landesgartenschau" title="Drei Tage Wassersport auf der Landesgartenschau ">Drei Tage Wassersport auf der Landesgartenschau </a></h3>
            <h4>Überlingen, 03.08.2021</h4>
            <a class="artikel" href="/artikel/5549/Ueberlingen-Drei-Tage-Wassersport-auf-der-Landesgartenschau" title="Drei Tage Wassersport auf der Landesgartenschau ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5408/Ueberlingen-BYC-Ueberlingen-startet-mit-Segel-Bundesliga-Training" title="BYC Überlingen startet mit Segel-Bundesliga-Training">BYC &#220;berlingen startet mit Segel-Bundesliga-Training</a></h3>
            <h4>Überlingen, 06.04.2021</h4>
            <a class="artikel" href="/artikel/5408/Ueberlingen-BYC-Ueberlingen-startet-mit-Segel-Bundesliga-Training" title="BYC Überlingen startet mit Segel-Bundesliga-Training">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4954/Ueberlingen-Eroeffnung-der-Landesgartenschau-verschoben" title="Eröffnung der Landesgartenschau verschoben">Er&#246;ffnung der Landesgartenschau verschoben</a></h3>
            <h4>Überlingen, 27.03.2020</h4>
            <a class="artikel" href="/artikel/4954/Ueberlingen-Eroeffnung-der-Landesgartenschau-verschoben" title="Eröffnung der Landesgartenschau verschoben">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4934/Ueberlingen-Schwimmende-Gaerten" title="Schwimmende Gärten">Schwimmende G&#228;rten</a></h3>
            <h4>Überlingen, 16.03.2020</h4>
            <a class="artikel" href="/artikel/4934/Ueberlingen-Schwimmende-Gaerten" title="Schwimmende Gärten">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4512/Ueberlingen-Der-See-ist-schuetzenswertes-Gemeingut" title="Der See ist schützenswertes Gemeingut">Der See ist sch&#252;tzenswertes Gemeingut</a></h3>
            <h4>Überlingen, 12.02.2019</h4>
            <a class="leserbrief" href="/artikel/4512/Ueberlingen-Der-See-ist-schuetzenswertes-Gemeingut" title="Der See ist schützenswertes Gemeingut">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4520/Ueberlingen-90-Jahre-Drachen-Segeltrimm-Tipps-aus-Profihand" title="90 Jahre Drachen: Segeltrimm - Tipps aus Profihand">90 Jahre Drachen: Segeltrimm - Tipps aus Profihand</a></h3>
            <h4>Überlingen, 11.02.2019</h4>
            <a class="artikel" href="/artikel/4520/Ueberlingen-90-Jahre-Drachen-Segeltrimm-Tipps-aus-Profihand" title="90 Jahre Drachen: Segeltrimm - Tipps aus Profihand">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4360/Ueberlingen-Drei-Regatten-beim-BYCUe-Clubfest" title="Drei Regatten beim BYCÜ-Clubfest">Drei Regatten beim BYC&#220;-Clubfest</a></h3>
            <h4>Überlingen, 23.08.2018</h4>
            <a class="artikel" href="/artikel/4360/Ueberlingen-Drei-Regatten-beim-BYCUe-Clubfest" title="Drei Regatten beim BYCÜ-Clubfest">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4108/Ueberlingen-Kontinuitaet-und-frischer-Wind" title="Kontinuität und  frischer Wind">Kontinuit&#228;t und  frischer Wind</a></h3>
            <h4>Überlingen, 19.03.2018</h4>
            <a class="artikel" href="/artikel/4108/Ueberlingen-Kontinuitaet-und-frischer-Wind" title="Kontinuität und  frischer Wind">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3711/Ueberlingen-Segel-und-Motorboot-Club-Ueberlingen-auf-gutem-Kurs" title="Segel- und Motorboot Club Überlingen auf gutem Kurs">Segel- und Motorboot Club &#220;berlingen auf gutem Kurs</a></h3>
            <h4>Überlingen, 06.04.2017</h4>
            <a class="artikel" href="/artikel/3711/Ueberlingen-Segel-und-Motorboot-Club-Ueberlingen-auf-gutem-Kurs" title="Segel- und Motorboot Club Überlingen auf gutem Kurs">Lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (99  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema BSO anzeigen (15  Artikel)" href="/archiv/suche/?BSO=true" class="tag1">BSO</a></li><li><a title="Mehr zum Thema BSVb anzeigen (44  Artikel)" href="/archiv/suche/?BSVB=true" class="tag1">BSVb</a></li><li><a title="Mehr zum Thema Bundesliga anzeigen (5  Artikel)" href="/archiv/suche/?Bundesliga=true" class="tag1">Bundesliga</a></li><li><a title="Mehr zum Thema IBMV anzeigen (19  Artikel)" href="/archiv/suche/?IBMV=true" class="tag1">IBMV</a></li><li><a title="Mehr zum Thema IBN anzeigen (24  Artikel)" href="/archiv/suche/?IBN=true" class="tag1">IBN</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (160  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag2">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (170  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Motorsport anzeigen (22  Artikel)" href="/archiv/suche/?Motorsport=true" class="tag1">Motorsport</a></li><li><a title="Mehr zum Thema Olympia anzeigen (58  Artikel)" href="/archiv/suche/?olympia=true" class="tag1">Olympia</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1770  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (323  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (120  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (392  Artikel)" href="/archiv/suche/?Vereine=true" class="tag4">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
