

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Wallhausen / Regatta /  Endlich wieder Regattasegeln- Sie und Er Regatta in Wallhausen mit Regatta-Bier-to Go  / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="09.07.2021 - Flexibilit&amp;#228;t und Phantasie bei der Organisation der Sie und Er Regatta in Wallhausen waren im Vorfeld gefragt. Regatta ohne Hafenfest und Landprogramm? Kann das funktionieren?" />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="https://www.ibn-online.de/bild/thumb/8730/637614404608230000/Bier-to-go.jpg" />
	<meta name="image_url" content="https://www.ibn-online.de/bild/thumb/8730/637614404608230000/Bier-to-go.jpg" />
	<meta property="og:title" content="Wallhausen / Regatta /  Endlich wieder Regattasegeln- Sie und Er Regatta in Wallhausen mit Regatta-Bier-to Go " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="09.07.2021 - Flexibilität und Phantasie bei der Organisation der Sie und Er Regatta in Wallhausen waren im Vorfeld gefragt. Regatta ohne Hafenfest und Landprogramm? Kann das funktionieren?" />
	<meta property="article:tag" content="Regatta" />
	<meta property="article:published_time" content="2021-07-09T13:10:00.0000000Z" />
	<meta property="og:image" content="https://www.ibn-online.de/bild/thumb/8730/637614404608230000/Bier-to-go.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5503/Wallhausen-Endlich-wieder-Regattasegeln-Sie-und-Er-Regatta-in-Wallhausen-mit-Regatta-Bier-to-Go?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=Spc2kMQmzZOyw7AjuHXsQj5HIeJC6SgWskkd22Z-hoc1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Montag, 12. Juli 2021</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/corona">Corona</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1> Endlich wieder Regattasegeln- Sie und Er Regatta in Wallhausen mit Regatta-Bier-to Go </h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="Bier to go" height="251" src="/bild/thumb/8730/637616815021677423/Bier-to-go" title="Bier to go" width="168" />
            </div>

            <h4>
                Wallhausen, 09.07.2021
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Flexibilit&#228;t und Phantasie bei der Organisation der Sie und Er Regatta in Wallhausen waren im Vorfeld gefragt. Regatta ohne Hafenfest und Landprogramm? Kann das funktionieren?</div>

<p>&nbsp;Die Antwort im Nachhinein lautet ja: mit guten Ideen und etwas Gl&uuml;ck kann auch ohne gro&szlig;es Hafen-Tamtam eine sch&ouml;ne Veranstaltung entstehen. Der Vorteil dieser Veranstaltung ist, dass es im Allgemeinen eine Sie und Er - Zweihandcrew leichter hat, die mittlerweile &auml;u&szlig;erst un&uuml;bersichtlichen Corona Regeln einzuhalten.&nbsp;</p>
<p>P&uuml;nktlich zum Meldeschluss hatten sich somit 37 Seglerpaare, die sich nach Normalit&auml;t, Geselligkeit und Segelsport sehnten zur Teilnahme an der Sie und Er Regatta entschieden. Sch&ouml;nes Wetter und leichte Winde waren angek&uuml;ndigt und so kam es dann auch. P&uuml;nktlich um 14:30 Uhr konnte die Regatta bei leichtem West vor dem Klausenhorn gestartet werden. In 3 Startgruppen, mit unterschiedlich farbig am Achterstag auswehenden B&auml;ndern gekennzeichnet gingen die gut gelaunten Seglerpaare auf die Startkreuz. Die Luvtonne in Seemitte auf H&ouml;he der &Uuml;berlinger Therme war bereits nach kurzen Schl&auml;gen erreicht. Nach der Rundung ging es auf Vorwindkurs f&uuml;r die YST Gruppe 3 zur Leeboje in Richtung &Uuml;berlingen Ost. F&uuml;r die YST Gruppe 2 und 3 war der Kurs gr&ouml;&szlig;er mit der Boje auf H&ouml;he der Birnau gelegt. Der leichte Wind hielt gottseidank gerade so durch. So konnte nach spannendem Endspurt das erste Boot, die Unchained Lady mit Marina und Wolfgang Palm nach 1 . Stunden knapp vor der Ballyhoo von Andreas und Katharina K&uuml;nzli auf der Ziellinie an der Starttonne mit einem Schuss begr&uuml;&szlig;t werden. Genau die gleiche Zeit ben&ouml;tigte die Layla, eine Larsen 28 mit dem Team Christian Brase und Katharina Brase-Mitsch auf dem verk&uuml;rzten Kurs und war somit First Ship der YST Gruppe 3.&nbsp;</p>
<p>Zur &Uuml;berraschung der Segler lauerte hinter der Ziellinie jedem Finisher der Lieferservice des YCW mit dem Schlaucher auf, um den strahlenden Seglern das wohlverdiente Regatta Bier to go im schicken Papyrus-K&uuml;hlbeutel zu &uuml;berreichen. Das motivierte nat&uuml;rlich umso mehr, schnell ins Ziel zu kommen, wenn da nicht immer die Windl&ouml;cher w&auml;ren. Schlie&szlig;lich erreichten um 17 Uhr die Nachz&uuml;gler die Ziellinie, so dass die Preisverleihung um 18 Uhr bei strahlender Abendsonne im Hafengel&auml;nde mit gen&uuml;gend Abstand erfolgen konnte. Das blaue Band von Wallhausen f&uuml;r das schnellste Boot nach berechneter Zeit und den Pokal f&uuml;r das First Ship in der Gruppe 1+2 auf der langen Bahn nahm das Team von der Unchained Lady entgegen. In der Gruppe 3 auf der verk&uuml;rzten Bahn konnten sich Armin und Pascale Nops auf der Granada &uuml;ber das Blaue Band von Wallhausen als schnellstes Boot nach berechneter Zeit freuen. Ein sch&ouml;ner Regattatag, den viele Teilnehmer beim anschlie&szlig;enden gemeinsamen Abendessen auf der Terrasse des Gasthauses Bodensee ausklingen lie&szlig;en.&nbsp;</p>
<p>Ergebnisse:&nbsp;</p>
<p>YST I&nbsp;</p>
<p>1. -W.Palm/M.Palm; Unchained Lady, YCL&nbsp;</p>
<p>2.- C.Weber/P.Hoffmann; Diva, YCM&nbsp;</p>
<p>3.- H.Nops/K.Lukas; MaXimilian III, MYC&Uuml;&nbsp;</p>
<p>YST II&nbsp;</p>
<p>1.- H.M&uuml;ller/S.M&uuml;ller; Smiley, SMC&Uuml;&nbsp;</p>
<p>2.- G.Wolpert/I.Wolpert; Windspiel, YCW&nbsp;</p>
<p>3.- M.H&auml;rer/S.Martin; Tabula Rasa, SCU&nbsp;</p>
<p>YSTIII&nbsp;</p>
<p>1.- A.Nops/P.Nops; NO3, MYC&Uuml;&nbsp;</p>
<p>2.- A.Glock/K.Fischer; Evo. of Chess, YCW&nbsp;</p>
<p>3.- C. Brase/K.Brase-Mitsch; Layla, KYC</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5503" class="comment commentnew" href="/kommentar/neu?artikelID=5503">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5503" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5503/Wallhausen-Endlich-wieder-Regattasegeln-Sie-und-Er-Regatta-in-Wallhausen-mit-Regatta-Bier-to-Go" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5503" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/8730' title='Das Bier gab es statt an Land, beim Zieleinlauf. Foto:Gaby Glock' href='/bild/full/8730'>
                            <img alt="Bier to go" height="251" src="/bild/thumb/8730/637616815021989597/Bier-to-go" title="Bier to go" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Regatta anzeigen (1767 Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>

<h2 class="news">Clubs</h2>        <h2>
        <a href="/racing/clubdetails/819" title="Mehr zu Yacht-Club Wallhausen e. V. ">YCW</a> 
        </h2>

<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/4301/Wallhausen-Das-Tagebuch-des-Regattaleiters-warum-haelt-sich-der-Wind-an-keinen-Plan" title="Das Tagebuch des Regattaleiters - warum hält sich der Wind an keinen Plan? ">Das Tagebuch des Regattaleiters - warum h&#228;lt sich der Wind an keinen Plan? </a></h3>
            <h4>Wallhausen, 18.07.2018</h4>
            <a class="artikel" href="/artikel/4301/Wallhausen-Das-Tagebuch-des-Regattaleiters-warum-haelt-sich-der-Wind-an-keinen-Plan" title="Das Tagebuch des Regattaleiters - warum hält sich der Wind an keinen Plan? ">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3688/Wallhausen-Die-Trias-wird-50" title="Die Trias wird 50">Die Trias wird 50</a></h3>
            <h4>Wallhausen, 18.03.2017</h4>
            <a class="artikel" href="/artikel/3688/Wallhausen-Die-Trias-wird-50" title="Die Trias wird 50">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3439/Wallhausen-Schoener-Wind-bei-der-Sie-und-Er-Regatta-in-Wallhausen" title="Schöner Wind bei der Sie und Er Regatta in Wallhausen">Sch&#246;ner Wind bei der Sie und Er Regatta in Wallhausen</a></h3>
            <h4>Wallhausen, 27.07.2016</h4>
            <a class="artikel" href="/artikel/3439/Wallhausen-Schoener-Wind-bei-der-Sie-und-Er-Regatta-in-Wallhausen" title="Schöner Wind bei der Sie und Er Regatta in Wallhausen">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2816/Wallhausen-Saisonauftakt-in-Wallhausen" title="Saisonauftakt in Wallhausen">Saisonauftakt in Wallhausen</a></h3>
            <h4>Wallhausen, 11.05.2015</h4>
            <a class="artikel" href="/artikel/2816/Wallhausen-Saisonauftakt-in-Wallhausen" title="Saisonauftakt in Wallhausen">Lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema BSO anzeigen (13  Artikel)" href="/archiv/suche/?BSO=true" class="tag1">BSO</a></li><li><a title="Mehr zum Thema Corona anzeigen (22  Artikel)" href="/archiv/suche/?Corona=true" class="tag1">Corona</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (149  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag3">Meisterschaft</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1767  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (112  Artikel)" href="/archiv/suche/?Unfall=true" class="tag3">Unfall</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
