

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Dubioser Bootsk&#228;ufer bei IBN-Kleinanzeigen / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="09.06.2021 - Ein IBN-Leser aus &amp;#214;sterreich, der sein Boot in der letzten Ausgabe inseriert hat, schildert einen dubiosen Fall, der sehr nach versuchtem Betrug aussieht." />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta property="og:title" content="Dubioser Bootskäufer bei IBN-Kleinanzeigen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="09.06.2021 - Ein IBN-Leser aus Österreich, der sein Boot in der letzten Ausgabe inseriert hat, schildert einen dubiosen Fall, der sehr nach versuchtem Betrug aussieht." />
	<meta property="article:published_time" content="2021-06-09T10:22:00.0000000Z" />
	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5470/Dubioser-Bootskaeufer-bei-IBN-Kleinanzeigen?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=Spc2kMQmzZOyw7AjuHXsQj5HIeJC6SgWskkd22Z-hoc1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Mittwoch, 9. Juni 2021</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Dubioser Bootsk&#228;ufer bei IBN-Kleinanzeigen</h1>
            <h2></h2>                
        

            <h4>
                09.06.2021
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Ein IBN-Leser aus &#214;sterreich, der sein Boot in der letzten Ausgabe inseriert hat, schildert einen dubiosen Fall, der sehr nach versuchtem Betrug aussieht.</div>

<p>Auf das Textinserat in den IBN hat sich ein Franzose bei mir gemeldet.&nbsp;Wohnsitz in Salins-les-Bains, im franz&ouml;sischen Jura, N&auml;he Neuenburger See.&nbsp;Er wollte den Preis (im Inserat war VHB angegeben) wissen und ein paar Fotos haben.<br /><br />Danach hat er gemeint, wegen Coronabeschr&auml;nkungen und vollem Terminplan werde er nicht zu einer Besichtigung nach &Ouml;sterreich kommen k&ouml;nnen. Er wolle das Boot kaufen.<br />Dann schickte er eine Passkopie, die Adressdaten und eine Telefonnummer und erkundigte sich nach meinen Bankverbindungsdaten, damit er den angegeben Preis zahlen k&ouml;nne.<br />Ein Freund von mir hatte ihn telefonisch angefragt, ob er mit oder ohne Spi kaufen wolle und das wurde beantwortet. Der Herr habe vital und freundlich geklungen. Die Telefonnummer war also vorhanden und es wurde auch eine Person erreicht.<br /><br />Danach folgte folgendes:&nbsp;Mail vom potentiellen K&auml;ufer, dass er seine Bank angewiesen habe, einen um 395,&mdash; EUR h&ouml;heren Betrag zu &uuml;berweisen. Mit der Erl&auml;uterung, dass es eine franz&ouml;sische Vorschrift gebe, bei Auslands&uuml;berweisungen in dieser H&ouml;he von beiden Parteien (&Uuml;berweiser und Empf&auml;nger) eine Geb&uuml;hr (hier 395,&mdash; EUR) einzuheben. Diese, meine Geb&uuml;hr w&uuml;rde er mir zur&uuml;ckerstatten, daher dieser h&ouml;here Zahlungsbetrag.&nbsp;Gleich darauf erhielt ich wieder ein Mail, dass er eine Mahnung der Bank erhalten habe, weil ich meine Geb&uuml;hr noch nicht bezahlt h&auml;tte.&nbsp;Bei mir ist keine Zahlung angekommen und ich habe auch keine Geb&uuml;hr zahlen wollen.</p>
<p>Erkundigungen meinerseits haben ergeben, dass es keine solchen Geb&uuml;hren f&uuml;r SEPA-&Uuml;berweisungen aus Frankreich nach &Ouml;sterreich g&auml;be. Ich habe daher geschrieben, er solle eine SEPA-&Uuml;berweisung kostenfrei machen.</p>
<p>Seither habe ich nichts mehr von ihm - Gerard Petiteau, 78 Jahre alt - geh&ouml;rt!</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5470" class="comment commentnew" href="/kommentar/neu?artikelID=5470">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5470" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5470/Dubioser-Bootskaeufer-bei-IBN-Kleinanzeigen" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5470" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>




        

<h2 class="news">Ähnliche Artikel</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/5469/Pegel-jetzt-wieder-im-langjaehrigen-Mittel" title="Pegel jetzt wieder im langjährigen Mittel">Pegel jetzt wieder im langj&#228;hrigen Mittel</a></h3>
            <h4>09.06.2021</h4>
            <a class="artikel" href="/artikel/5469/Pegel-jetzt-wieder-im-langjaehrigen-Mittel" title="Pegel jetzt wieder im langjährigen Mittel">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5468/Friedrichshafen-Paulchen-gewinnt-stuermische-Corona-Rundum-des-Club-55" title="„Paulchen“ gewinnt stürmische „Corona-Rundum“ des „Club 55“">„Paulchen“ gewinnt st&#252;rmische „Corona-Rundum“ des „Club 55“</a></h3>
            <h4>Friedrichshafen, 08.06.2021</h4>
            <a class="artikel" href="/artikel/5468/Friedrichshafen-Paulchen-gewinnt-stuermische-Corona-Rundum-des-Club-55" title="„Paulchen“ gewinnt stürmische „Corona-Rundum“ des „Club 55“">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5467/Pfingstsegelkurs-im-Yacht-Club-Langenargen" title="Pfingstsegelkurs im Yacht Club Langenargen">Pfingstsegelkurs im Yacht Club Langenargen</a></h3>
            <h4>08.06.2021</h4>
            <a class="artikel" href="/artikel/5467/Pfingstsegelkurs-im-Yacht-Club-Langenargen" title="Pfingstsegelkurs im Yacht Club Langenargen">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5466/Landessportverband-Baden-Wuerttemberg-Die-Geduld-ist-am-Ende" title="Landessportverband Baden-Württemberg: „Die Geduld ist am Ende“">Landessportverband Baden-W&#252;rttemberg: „Die Geduld ist am Ende“</a></h3>
            <h4>02.06.2021</h4>
            <a class="artikel" href="/artikel/5466/Landessportverband-Baden-Wuerttemberg-Die-Geduld-ist-am-Ende" title="Landessportverband Baden-Württemberg: „Die Geduld ist am Ende“">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5465/Konstanz-Ausbau-der-neuen-Faehre-geht-weiter" title="Ausbau der neuen Fähre geht weiter ">Ausbau der neuen F&#228;hre geht weiter </a></h3>
            <h4>Konstanz, 01.06.2021</h4>
            <a class="artikel" href="/artikel/5465/Konstanz-Ausbau-der-neuen-Faehre-geht-weiter" title="Ausbau der neuen Fähre geht weiter ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5464/Konstanz-BSB-laesst-E-Katamarane-an-der-Ostsee-bauen" title="BSB lässt E-Katamarane an der Ostsee bauen">BSB l&#228;sst E-Katamarane an der Ostsee bauen</a></h3>
            <h4>Konstanz, 01.06.2021</h4>
            <a class="artikel" href="/artikel/5464/Konstanz-BSB-laesst-E-Katamarane-an-der-Ostsee-bauen" title="BSB lässt E-Katamarane an der Ostsee bauen">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5463/Lindau-Wasserschutzpolizei-Lindau-verzeichnet-zahlreiche-Einsaetze" title="Wasserschutzpolizei Lindau verzeichnet zahlreiche Einsätze">Wasserschutzpolizei Lindau verzeichnet zahlreiche Eins&#228;tze</a></h3>
            <h4>Lindau, 01.06.2021</h4>
            <a class="artikel" href="/artikel/5463/Lindau-Wasserschutzpolizei-Lindau-verzeichnet-zahlreiche-Einsaetze" title="Wasserschutzpolizei Lindau verzeichnet zahlreiche Einsätze">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5462/Reh-aus-dem-kalten-See-gerettet" title="Reh aus dem kalten See gerettet">Reh aus dem kalten See gerettet</a></h3>
            <h4>31.05.2021</h4>
            <a class="artikel" href="/artikel/5462/Reh-aus-dem-kalten-See-gerettet" title="Reh aus dem kalten See gerettet">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5460/Konstanz-Kein-Konstanzer-Seenachtfest" title="Kein Konstanzer Seenachtfest">Kein Konstanzer Seenachtfest</a></h3>
            <h4>Konstanz, 31.05.2021</h4>
            <a class="artikel" href="/artikel/5460/Konstanz-Kein-Konstanzer-Seenachtfest" title="Kein Konstanzer Seenachtfest">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema BSVb anzeigen (43  Artikel)" href="/archiv/suche/?BSVB=true" class="tag1">BSVb</a></li><li><a title="Mehr zum Thema IBMV anzeigen (18  Artikel)" href="/archiv/suche/?IBMV=true" class="tag1">IBMV</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (147  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag3">Meisterschaft</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1763  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (107  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (387  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
