

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Kiel / Meisterschaft / Veranstaltung / Starboot WM dieses Jahr in Deutschland / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="07.05.2021 - Die Starboot-Weltmeisterschaft kehrt zur&amp;#252;ck nach Kiel. Durch die Verlegung der Kieler Woche  vom Juni in den September ist die Starboot-WM Teil der Kieler Woche 2021. Damit stehen gleich zwei Veranstaltungen auf dem Programm: Zur Junioren-WM der Stare  vom 31. August bis 03. September werden 40 Boote erwartet und zur Starboot-WM vom 04. bis 11. September gleich 80 der Zweimann-Kielboote, teilen die Veranstalter der Kieler Woche mit. " />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="https://www.ibn-online.de/bild/thumb/8665/637559842870800000/Star.jpg" />
	<meta name="image_url" content="https://www.ibn-online.de/bild/thumb/8665/637559842870800000/Star.jpg" />
	<meta property="og:title" content="Kiel / Meisterschaft / Veranstaltung / Starboot WM dieses Jahr in Deutschland" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="07.05.2021 - Die Starboot-Weltmeisterschaft kehrt zurück nach Kiel. Durch die Verlegung der Kieler Woche  vom Juni in den September ist die Starboot-WM Teil der Kieler Woche 2021. Damit stehen gleich zwei Veranstaltungen auf dem Programm: Zur Junioren-WM der Stare  vom 31. August bis 03. September werden 40 Boote erwartet und zur Starboot-WM vom 04. bis 11. September gleich 80 der Zweimann-Kielboote, teilen die Veranstalter der Kieler Woche mit. " />
	<meta property="article:tag" content="Meisterschaft" />
	<meta property="article:tag" content="Veranstaltung" />
	<meta property="article:published_time" content="2021-05-07T08:44:00.0000000Z" />
	<meta property="og:image" content="https://www.ibn-online.de/bild/thumb/8665/637559842870800000/Star.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5439/Kiel-Starboot-WM-dieses-Jahr-in-Deutschland?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=Spc2kMQmzZOyw7AjuHXsQj5HIeJC6SgWskkd22Z-hoc1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Montag, 10. Mai 2021</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Starboot WM dieses Jahr in Deutschland</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="Star" height="95" src="/bild/thumb/8665/637562459333455721/Star" title="Star" width="168" />
            </div>

            <h4>
                Kiel, 07.05.2021
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Die Starboot-Weltmeisterschaft kehrt zur&#252;ck nach Kiel. Durch die Verlegung der Kieler Woche  vom Juni in den September ist die Starboot-WM Teil der Kieler Woche 2021. Damit stehen gleich zwei Veranstaltungen auf dem Programm: Zur Junioren-WM der Stare  vom 31. August bis 03. September werden 40 Boote erwartet und zur Starboot-WM vom 04. bis 11. September gleich 80 der Zweimann-Kielboote, teilen die Veranstalter der Kieler Woche mit. </div>

<div>
<div>&bdquo;Es war nicht so geplant, passt aber ausgezeichnet&ldquo;, freut sich dann auch Organisationsleiter Dirk Ramhorst. Nach 1939, 1966, 1977 und 1993 &nbsp;tritt die Straboot-Flotte nun zum f&uuml;nften Mal zur WM in der schleswig-holsteinischen Landeshauptstadt an und bilden gemeinsam mit der Fareast 28R-WM einen sportlichen H&ouml;hepunkt der Kieler Woche.</div>
</div>
<div>
<div>&nbsp;</div>
<div><strong>Die Segler: Stars segeln Star</strong></div>
<div>Die deutsche Flotte hat gute Erinnerungen an die Weltmeisterschaft im deutschen Revier. 1939 sicherte sich Walter von H&uuml;tschler mit Vorschoter Edgar Bern den Titel, und Peter Hansohm/Christian Blankenburg gewannen Bronze. 1966 ging Deutschland vor Kiel zwar leer aus, doch 1977 holten Uwe von Below/Franz Wehofsich (NRV) Bronze. Gold ging in dem Jahr &nbsp;an die America&rsquo;s Cup-Legende Dennis Conner (USA) mit Vorschoter Ron Anderson. 1993 ersegelten Alexander Hagen/Kai Falkenthal (NRV) ebenfalls den dritten Platz. Und auch in diesem Jahr hoffe die deutsche Flotte auf den Heimvorteil in der Klasse, die wie keine andere Topsegler hervorgebracht habe, hei&szlig;t es weiter in der Pressemitteilung der Veranstalter.</div>
</div>
<div>
<div></div>
<div>Es sind demanch die ganz gro&szlig;en Namen des Segelsports, die mit dem bis 2012 olympischen Starboot verbunden sind. Einige Ausnahmesegler, deren Namen fest mit dem Zweimann-Kielboot in Verbindung gebracht werden, sind der viermalige America&rsquo;s Cup-Sieger Russell Coutts, der auch bei der Kieler Woche mit dem schweizer Beat Stegmeier &nbsp;am Start war, der ehemalige Starboot-Weltmeister und America&rsquo;s-Cup-Sieger Dennis Conner sowie der achtmalige Olympiateilnehmer in f&uuml;nf Bootsklassen, vierfache Goldmedaillengewinner (1948 bis 1960 in Serie) und 13-fache Weltmeister in acht Bootsklassen (zweimal im Star) Paul Elvstr&oslash;m (DEN), der zweifache Starboot-Olympiasieger und Weltmeister Mark Reynolds (USA), der auch dreimal die Kieler Woche (1986, 2000 und 2002) im Starboot gewann, der f&uuml;nffache Olympia-Medaillengewinner (davon zweimal Gold im Star) und mehrfache Kieler-Woche-Sieger Torben Grael aus Brasilien sowie der Brite Iain Percy, der nach Finn-Gold auch im Starboot Gold gewann und sich zweimal den Starboot-WM-Titel sicherte.</div>
&nbsp;</div>
<div>
<div>Die Liste der Internationalen Segelgiganten, die heute zum Teil im America&rsquo;s Cup oder Ocean Race aktiv sind, ist &uuml;berzeugend. Aber auch in Deutschland hat das Starboot eine gro&szlig;e Tradition. Sechs WM-Titel, sechsmal die Vizemeisterschaft und f&uuml;nfmal Rang drei stehen in der deutschen Star-WM-Bilanz seit 1922 zu Buche. In der Nationenwertung uneinholbar vorn sind erwartungsgem&auml;&szlig; die USA mit 58x Gold, 52x Silber und 60x Bronze. Der erfolgreichste deutsche Starboot-WM-Steuermann ist &uuml;brigens Alexander Hagen mit insgesamt sechs WM-Medaillen (2x Gold, 2x Silber und 2x Bronze) &ndash; und das mit f&uuml;nf verschiedenen Vorschotern. Das olympische Treppchen blieb dem Hamburger jedoch versagt.</div>
<div><br />In der deutschen WM-Rangliste folgen Walter von H&uuml;tschler (2x Gold, 1938 und 1939, 1x Silber 1937), Robert Stanjek/Frithjof Kleen (Gold 2014, Silber 2011), Willi Kuhweide/Karsten Meyer (Gold 1972), Achim Griese/Michael Marcour (Silber 1983), Werner Fritz/Ulrich Seeberger (Silber 1989), Peter Hansohm/Christian Blankenbrug (Bronze 1939), Uwe von Below/Franz Wehofsich (Bronze 1977) sowie Paul Sranick/Reinhard Schmidt (Bronze 2017).</div>
</div>
<div>
<div><br />Auch bei Olympischen Spielen konnten deutsche Starboot-Crews zumindest ein Medaillen-Set erringen. Zuletzt waren es Achim Griese/Michael Marcour 1984 mit Silber, davor Willi Kuhweide/Karsten Meyer 1972 mit Bronze sowie 1936 Dr. Peter Bischoff/Hans-Joachim Weise mit Gold.Crews wie Marc Pickel/Thomas Auracher, Frank Butzmann/Kai Falkenthal und Johannes Polgar (zuvor erfolgreicher Tornadosegler) mit Markus Koy dr&uuml;ckten dem Star ebenso ihren Stempel auf und vertraten die deutschen Farben.</div>
<div></div>
<div>
<div>Auch zur WM vor Kiel d&uuml;rften bekannte Namen auf der Meldeliste auftauchen. Mateusz Kusznierewicz aus Polen und Bruno Prada aus Brasilien ersegelten beim Barcadi-Cup gerade Gold. Beide haben auch schon Kieler-Woche-Siege auf ihrem Konto. Kusznierewicz 2005, Prada an der Vorschot von Robert Scheidt 2010. Sie sind auch nach Jahrzehnten noch aktiv im Star.</div>
<div><br />Dritter beim Barcadi-Cup wurde Markus Koy als Vorschoter von Augie Diaz (USA). Der Hamburger gewann die Kieler Woche 2012 im Star und freut sich nun auf einen weiteren Einsatz in Kiel. Auch wenn manche Teilnehmer wohl eine eigenst&auml;ndige WM bevorzugt h&auml;tten, &uuml;berwiegen auch f&uuml;r Markus Koy die organisatorischen Vorteile mit relativer Planungssicherheit in schwierigen Event-Zeiten. &bdquo;Hauptsache, die WM kann stattfinden&ldquo;, hofft der 46-J&auml;hrige, &bdquo;auch wenn ich dann wohl auf meinen geliebten Nebenjob verzichten muss, weil ich die WM segeln will.&ldquo; Daf&uuml;r trainierte er gleich nach der R&uuml;ckkehr aus Miami und Quarant&auml;ne mit J&oslash;rgen Sch&ouml;nherr in D&auml;nemark. Koy ist sonst als Experte Ko-Moderator beim Kieler Woche TV aktiv.</div>
</div>
<div></div>
<div><strong>Das Boot: Name ist Programm</strong><br />Der Autor Hermann Hell fasst in der Pressemitteilung der Kieler-Woche-Veranstalter die Erfolgsgeschichte des Boots abschlei&szlig;end wie folgt zusammen: Der Star, 1910 als offenes Zwei-Mann-Kielboot von William Gardner und Francis Sweisguth entworfen, erlebte von Beginn an einen rasanten Aufstieg: 1911 wurde ein internationaler Interessenverband gegr&uuml;ndet und seit 1922 fast j&auml;hrlich eine Weltmeisterschaft ausgetragen. Bereits 1932 wurde der Star als olympische Bootsklasse ausgew&auml;hlt und war damit die erste Einheitsklasse, die bei Olympischen Spielen an den Start ging.<br />Ab 1968 verlief die Erfolgsgeschichte des Zweimann-Kielbootes dann eher wellenf&ouml;rmig. 1968 ersetzte die Tempest den Star, der jedoch dank seiner gro&szlig;en Beliebtheit und anerkannten Lobby den olympischen Status nach den Olympischen Spielen 1976 zur&uuml;ckerrang. Auch daran soll der Kieler Dierk Thomsen ma&szlig;geblich mitgewirkt haben. Doch f&uuml;r 2016 folgte das zweite endg&uuml;ltige olympische Aus.</div>
<div><br />Heute erlebt der Star seine zweite Renaissance. In vielen Nationen entdecken sportliche Segler das Zweimann-Kielboot f&uuml;r sich neu. Stets beliebt im S&uuml;den Deutschlands, entstand nun auch in Flensburg einer von mehreren Nachwuchsstandorten in Zentraleuropa. Auf der Ostsee stehen vier Starboote f&uuml;r Jugendmannschaften zur Verf&uuml;gung. Und bereits 2020 fanden unter der Leitung von Robert Stanjek Trainingswochenenden statt. Vielleicht zeigen sich schon bei der diesj&auml;hrigen Junioren-WM vor Kiel erste Erfolge. Um die Zukunft der Bootsklasse muss sich offensichtlich auch nach 111 Jahren niemand Sorgen machen &ndash; nicht zuletzt wegen dieser Meldung: Bis September 2019 wurden insgesamt 8556 Stare gebaut. &ndash; Hermann Hell</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
</div>
<div>
<div>
<div></div>
<div></div>
</div>
&nbsp;Der Schwede Frederik L&ouml;&ouml;f gewann die Kieler Woche 2008 mit Anders Ekstr&ouml;m im Star. 2019 gewann der Schwede die OK-EM im Rahmen der Kieler Woche. Foto: Sascha Klahn&nbsp;</div>
<div><a href="x-webdoc://FF664D48-DA69-4A86-BFD0-85DB602995A6" target="_blank"></a>&nbsp;
<div><strong>Starboot-Junioren-WM:&nbsp;</strong>31. August &ndash; 3. September.<br /><strong>Starboot-WM:&nbsp;</strong>4.-11. September.</div>
<div>&nbsp;</div>
<div><strong>Kieler Woche (4.-12. September)</strong></div>
<div><br /><strong>Teil I:</strong><br />Samstag, den 4. September - Dienstag, den 7. Sept.:<br />2.4mR, 420, 505, Contender, Europe, ILCA 4, OK, Waspz.<br /><br /><strong>Teil II:</strong><br />Donnerstag, den 9. Sept. &ndash; Sonntag, den 12. Sept.:<br />29er (Euro Cup), ILCA 6 (men), iQFoil M/W, ILCA 6, J/24, J/70, J/80.<br /><br /><strong>Weltmeisterschaften:</strong><br />Samstag, den 4. Sept. - Mittwoch, den 8. Sept.: FAREAST 28R WM.<br />Samstag, den 4 Sept. - Samstag, 11. Sept.: Star WM.<br /><br /><strong>Seeregatten:</strong><br />Samstag, den 4. Sept. - Sonntag, den 5. Sept.: Aalregatta &amp; Welcome Race;<br />Montag, den 6. Sept. - Mittwoch, den 8. Sept.: Kiel-Cup;<br />Samstag, den 11. Sept - Sonntag, den 12. Sept.: Silbernes Band.<br />&nbsp;</div>
</div>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5439" class="comment commentnew" href="/kommentar/neu?artikelID=5439">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5439" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5439/Kiel-Starboot-WM-dieses-Jahr-in-Deutschland" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5439" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/8665' title='Auch Russell Coutts segelte 2005 als dreifacher America’s-Cup-Sieger mit dem Schweizer Beat Stegmeier bei der Kieler Woche Starboot. Foto:PM Veranstalter/ segel-bilder.de' href='/bild/full/8665'>
                            <img alt="Star" height="95" src="/bild/thumb/8665/637562459333768197/Star" title="Star" width="168" />
                        </a>
                    </li>
            </ul>    



<h2 class="news">Weitere Infos</h2>            <div class="contenttext">
                <p>
                    Das Starboot in Zahlen:
Länge üA: 6,92 m
Länge WL: 4,72 m
Breite üA: 1,73 m
Tiefgang: 1,02 m
Masthöhe: 10 m
Gewicht (segelfertig): 680 kg
davon Ballast: 394,5–408,5 kg
Segelfläche am Wind: 27,92 m²
Großsegel: 20,5 m²
Fock: 7,5 m²
 

                </p>
            </div>
            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Meisterschaft anzeigen (144 Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag7">Meisterschaft</a>
                    </li>
                    <li>
                        <a title="Mehr zum Thema Veranstaltung anzeigen (266 Artikel)" href="/archiv/suche/?Veranstaltung=true" class="tag8">Veranstaltung</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/5263/Kiel-BYC-Ueberlingen-weiter-auf-Erfolgskurs" title="BYC Überlingen weiter auf Erfolgskurs">BYC &#220;berlingen weiter auf Erfolgskurs</a></h3>
            <h4>Kiel, 29.09.2020</h4>
            <a class="artikel" href="/artikel/5263/Kiel-BYC-Ueberlingen-weiter-auf-Erfolgskurs" title="BYC Überlingen weiter auf Erfolgskurs">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5226/Kiel-Kieler-Woche-Veranstalter-ziehen-Bilanz" title="Kieler Woche: Veranstalter ziehen Bilanz">Kieler Woche: Veranstalter ziehen Bilanz</a></h3>
            <h4>Kiel , 14.09.2020</h4>
            <a class="artikel" href="/artikel/5226/Kiel-Kieler-Woche-Veranstalter-ziehen-Bilanz" title="Kieler Woche: Veranstalter ziehen Bilanz">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5215/Kiel-Aus-der-Halle-zum-Titelgewinn" title="Aus der Halle zum Titelgewinn">Aus der Halle zum Titelgewinn</a></h3>
            <h4>Kiel, 09.09.2020</h4>
            <a class="artikel" href="/artikel/5215/Kiel-Aus-der-Halle-zum-Titelgewinn" title="Aus der Halle zum Titelgewinn">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4996/Kiel-Kieler-Woche-Segeln-plus-x" title="Kieler Woche: &quot;Segeln plus x&quot;">Kieler Woche: &quot;Segeln plus x&quot;</a></h3>
            <h4>Kiel , 23.04.2020</h4>
            <a class="artikel" href="/artikel/4996/Kiel-Kieler-Woche-Segeln-plus-x" title="Kieler Woche: &quot;Segeln plus x&quot;">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4949/Kiel-Kieler-Woche-2020-auf-September-verschoben" title="Kieler Woche 2020 auf September verschoben">Kieler Woche 2020 auf September verschoben</a></h3>
            <h4>Kiel , 20.03.2020</h4>
            <a class="artikel" href="/artikel/4949/Kiel-Kieler-Woche-2020-auf-September-verschoben" title="Kieler Woche 2020 auf September verschoben">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4800/Kiel-Kraeftemessen-auf-der-Kieler-Foerde" title="Kräftemessen auf der Kieler Förde">Kr&#228;ftemessen auf der Kieler F&#246;rde</a></h3>
            <h4>Kiel , 13.09.2019</h4>
            <a class="artikel" href="/artikel/4800/Kiel-Kraeftemessen-auf-der-Kieler-Foerde" title="Kräftemessen auf der Kieler Förde">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema BSVb anzeigen (43  Artikel)" href="/archiv/suche/?BSVB=true" class="tag1">BSVb</a></li><li><a title="Mehr zum Thema IBMV anzeigen (18  Artikel)" href="/archiv/suche/?IBMV=true" class="tag1">IBMV</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (144  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag3">Meisterschaft</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1761  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (104  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (387  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
