

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Konstanz / Bedingungen / Bodensee / Aktuelle Ma&#223;nahmen an den Grenzen im Bodenseeraum / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="15.12.2020 - Was gilt im IBK-Raum bei der Einreise aus einer Nachbarregion im Ausland? Die Internationale Bodensee-Konferenz (IBK) hat in einer Pressemitteilung die aktuellen Regelungen (Stand 14.12.)  und die Links zu den offiziellen Informationsseiten zusammengefasst.  " />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta property="og:title" content="Konstanz / Bedingungen / Bodensee / Aktuelle Maßnahmen an den Grenzen im Bodenseeraum" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="15.12.2020 - Was gilt im IBK-Raum bei der Einreise aus einer Nachbarregion im Ausland? Die Internationale Bodensee-Konferenz (IBK) hat in einer Pressemitteilung die aktuellen Regelungen (Stand 14.12.)  und die Links zu den offiziellen Informationsseiten zusammengefasst.  " />
	<meta property="article:tag" content="Bedingungen" />
	<meta property="article:tag" content="Bodensee" />
	<meta property="article:published_time" content="2020-12-15T10:34:00.0000000Z" />
	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5329/Konstanz-Aktuelle-Massnahmen-an-den-Grenzen-im-Bodenseeraum?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=Spc2kMQmzZOyw7AjuHXsQj5HIeJC6SgWskkd22Z-hoc1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Mittwoch, 16. Dezember 2020</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Aktuelle Ma&#223;nahmen an den Grenzen im Bodenseeraum</h1>
            <h2></h2>                
        

            <h4>
                Konstanz, 15.12.2020
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Was gilt im IBK-Raum bei der Einreise aus einer Nachbarregion im Ausland? Die Internationale Bodensee-Konferenz (IBK) hat in einer Pressemitteilung die aktuellen Regelungen (Stand 14.12.)  und die Links zu den offiziellen Informationsseiten zusammengefasst.  </div>

<div>
<p>Die Situation in der zweiten Corona-Welle stellt sich rund um den Bodensee in den L&auml;ndern Bayern, Baden-W&uuml;rttemberg, Vorarlberg, den Schweizer Kantonen sowie in Liechtenstein unterschiedlich dar. Entsprechend gelten auch unterschiedliche Vorsorgema&szlig;nahmen zur Beschr&auml;nkung von Kontakten im &ouml;ffentlichen und privaten Leben, so die IBK. &nbsp;</p>
<p>Klares Ziel der IBK sei es, den kleinen Grenzverkehr wo immer m&ouml;glich aufrecht zu erhalten. Erneute pauschale Grenzschlie&szlig;ungen wie bei der ersten Corona-Welle im Fr&uuml;hjahr 2020 sollen vermieden werden. Dabei helfe ein Sechs-Punkte-vom Juni 2020 mit regionalen Ma&szlig;nahmen f&uuml;r ein koordiniertes Vorgehen in der Bodenseeregion.</p>
<p>Die IBK stellt auf ihrer <a href="https://www.bodenseekonferenz.org/covid19." target="_blank">Webseite</a> eine Liste zu den offiziellen Informationsseiten der verschiedenen Regionen bereit. Damit k&ouml;nnen sich Einheimische und Grenzpendler in der Bodenseeregion einen &Uuml;berblick &uuml;ber die geltenden Ma&szlig;nahmen zur Pandemieeind&auml;mmung und zur Einreise ins Nachbarland verschaffen.</p>
<p>Nach derzeitigem Stand sind die Grenzen prinzipiell offen, wenn auch die Aufenthaltszwecke in einzelnen Regionen eingeschr&auml;nkt sind. Der kleine Grenzverkehr ist weitgehend m&ouml;glich, wenn auch teils mit Beschr&auml;nkungen. Von Quarant&auml;nepflichten bei der Einreise bestehen in allen L&auml;ndern Ausnahmen f&uuml;r Grenzpendler (Beruf und Bildung) oder f&uuml;r Einreisende mit dringenden Gr&uuml;nden (z.B. Besuch naher Verwandter, wichtige berufliche Gr&uuml;nde, G&uuml;terverkehr, Gesundheitswesen).</p>
</div>
<div>
<p><strong>Die Regelungen an der Grenze k&ouml;nnen wie folgt zusammengefasst werden:</strong></p>
<ul>
<li>- &nbsp;In Deutschland besteht eine Quarant&auml;nepflicht f&uuml;r Einreisende aus Risikogebieten (wozu &Ouml;sterreich, die Schweiz und Liechtenstein geh&ouml;ren), welche die L&auml;nder durch eigene Verordnungen regeln. Baden-W&uuml;rttemberg nimmt dabei die benachbarten Grenzregionen von der Quarant&auml;nepflicht aus, sofern der Aufenthalt weniger als 24h dauert. Bayern erlaubt den kleinen Grenzverkehr nur in stark eingeschr&auml;nkter Form und mit Auflagen (u.a. kein Einkaufen mehr m&ouml;glich ohne negativen Test, digitale Einreiseanmeldung).</li>
<li>- &nbsp;In der Schweiz und Liechtenstein bestehen derzeit keine Beschr&auml;nkungen f&uuml;r Reisende aus Deutschland und &Ouml;sterreich. Die Schweiz sieht f&uuml;r die benachbarten Grenzregionen grunds&auml;tzliche Ausnahmen von Einreisebeschr&auml;nkungen vor.</li>
<li>- &nbsp;In &Ouml;sterreich bestehen derzeit ebenfalls noch keine Beschr&auml;nkungen. Jedoch sieht die &Ouml;sterreichische Regierung ab dem 19.12.2020 bis zum 10.01.2021 eine grunds&auml;tzliche Quarant&auml;nepflicht von 10 Tagen bei Einreise aus allen Staaten mit 7- Tage-Inzidenz &gt; 100 bzw. mindestens 5 Tage mit negativem PCR-Test vor. Details und m&ouml;gliche Ausnahmen (z.B. f&uuml;r berufliche Gr&uuml;nde, Pendler, G&uuml;terbef&ouml;rderung) werden noch geregelt.</li>
</ul>
<p></p>
<p>Informationen zur aktuellen Situation in der Grenzregion am Bodensee und Links zu den offiziellen Auskunftsseiten sind zu finden unter:&nbsp;<a href="https://www.bodenseekonferenz.org/covid19." target="_blank">https://www.bodenseekonferenz.org/covid19.</a></p>
<p>Die folgenden offiziellen Seiten der L&auml;nder, Landkreise und Kantone informieren aktuell &uuml;ber die Situation und geltenden Regelungen in den verschiedenen Regionen:</p>
<p><a href="https://sozialministerium.baden-wuerttemberg.de/de/gesundheit-%20pflege/gesundheitsschutz/infektionsschutz-hygiene/informationen-zu-coronavirus/" target="_blank">Land Baden-W&uuml;rttemberg</a>, <a href="https://www.lrakn.de/,Lde/service-und-%20verwaltung/aemter/gesundheit+und+versorgung/coronavirus" target="_blank">Landkreis Konstanz</a>, <a href="https://www.bodenseekreis.de/de/soziales-%20gesundheit/gesundheit/infektionsschutz/infektionskrankheiten/corona-virus/" target="_blank">Bodenseekreis</a></p>
<p><a href="https://www.stmgp.bayern.de/vorsorge/infektionsschutz/infektionsmonitor-bayern/" target="_blank">Bayerisches Staatsministerium</a>, <a href="https://www.landkreis-lindau.de/B&uuml;rgerservice-Online-Dienste/B&uuml;rgerservice/Informationen-%20zum-Coronavirus" target="_blank">Landkreis Lindau</a></p>
</div>
<div>
<p><a href="https://vorarlberg.at/corona" target="_blank">Land Vorarlberg</a></p>
<p><a href="https://www.regierung.li/coronavirus" target="_blank">F&uuml;rstentum Liechtenstein</a></p>
<p><a href="https://www.bag.admin.ch/bag/de/home/krankheiten/ausbrueche-epidemien-%20pandemien/aktuelle-ausbrueche-epidemien/novel-cov.html" target="_blank">Schweizer Eidgenossenschaft - Bundesamt f&uuml;r Gesundheit</a>, <a href="https://www.tg.ch/news/fachdossier-coronavirus.html/10552" target="_blank">Kanton Thurgau</a>, <a href="https://www.sg.ch/tools/informationen-coronavirus.html" target="_blank">Kanton Sankt Gallen</a>,&nbsp;<a href="https://sh.ch/CMS/Webseite/Kanton-Schaffhausen/Beh-rde/Verwaltung/Departement-des-%20Innern/Gesundheitsamt-2954701-DE.html" target="_blank">Kanton Schaffhausen</a></p>
<p></p>
</div>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5329" class="comment commentnew" href="/kommentar/neu?artikelID=5329">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5329" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5329/Konstanz-Aktuelle-Massnahmen-an-den-Grenzen-im-Bodenseeraum" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5329" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>




<h2 class="news">Weitere Infos</h2>            <div class="contenttext">
                <p>
                    Internationale Bodensee-Konferenz:
Die Internationale Bodensee-Konferenz (IBK) ist die gemeinsame Plattform der Regierungen der Länder und Kantone Baden-Württemberg, Schaffhausen, Zürich, Thurgau, St.Gallen, Appenzell Ausserrhoden, Appenzell Innerrhoden, Fürstentum Liechtenstein, Vorarlberg und Bayern. Ziel der IBK ist es, die Bodenseeregion als attraktiven Lebens-, Natur-, Kultur- und Wirtschaftsraum zu erhalten und zu fördern und die regionale Zusammengehörigkeit zu stärken. Sie bildet den Kern eines breit gefächerten Netzwerkes der grenzüberschreitenden Zusammenarbeit in der Bodenseeregion. 
                </p>
            </div>
            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Bedingungen anzeigen (18 Artikel)" href="/archiv/suche/?Bedingungen=true" class="tag1">Bedingungen</a>
                    </li>
                    <li>
                        <a title="Mehr zum Thema Bodensee anzeigen (1193 Artikel)" href="/archiv/suche/?Bodensee=true" class="tag8">Bodensee</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/5317/Konstanz-BSB-planen-Elektro-Kat-auf-dem-Bodensee" title="BSB planen Elektro-Kat auf dem Bodensee">BSB planen Elektro-Kat auf dem Bodensee</a></h3>
            <h4>Konstanz, 27.11.2020</h4>
            <a class="artikel" href="/artikel/5317/Konstanz-BSB-planen-Elektro-Kat-auf-dem-Bodensee" title="BSB planen Elektro-Kat auf dem Bodensee">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5295/Konstanz-Keine-Rundfahrten-im-November" title="Keine Rundfahrten im November">Keine Rundfahrten im November</a></h3>
            <h4>Konstanz , 29.10.2020</h4>
            <a class="artikel" href="/artikel/5295/Konstanz-Keine-Rundfahrten-im-November" title="Keine Rundfahrten im November">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5279/Konstanz-Schiffsfuehrer-streiken" title="Schiffsführer streiken">Schiffsf&#252;hrer streiken</a></h3>
            <h4>Konstanz , 12.10.2020</h4>
            <a class="artikel" href="/artikel/5279/Konstanz-Schiffsfuehrer-streiken" title="Schiffsführer streiken">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5278/Konstanz-Protestaktion-gegen-Netzgehege-im-Bodensee" title="Protestaktion gegen Netzgehege im Bodensee">Protestaktion gegen Netzgehege im Bodensee</a></h3>
            <h4>Konstanz , 12.10.2020</h4>
            <a class="galerie" href="/artikel/5278/Konstanz-Protestaktion-gegen-Netzgehege-im-Bodensee" title="Protestaktion gegen Netzgehege im Bodensee">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5270/Konstanz-BSB-erneuern-Umwelterklaerung" title="BSB erneuern Umwelterklärung">BSB erneuern Umwelterkl&#228;rung</a></h3>
            <h4>Konstanz, 06.10.2020</h4>
            <a class="artikel" href="/artikel/5270/Konstanz-BSB-erneuern-Umwelterklaerung" title="BSB erneuern Umwelterklärung">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5265/Konstanz-Behinderungen-am-Wochenende-im-Bodenseeraum" title="Behinderungen am Wochenende im Bodenseeraum">Behinderungen am Wochenende im Bodenseeraum</a></h3>
            <h4>Konstanz, 01.10.2020</h4>
            <a class="artikel" href="/artikel/5265/Konstanz-Behinderungen-am-Wochenende-im-Bodenseeraum" title="Behinderungen am Wochenende im Bodenseeraum">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5251/Konstanz-BSB-Schiffe-fahren-Bregenz-nicht-mehr-an" title=" BSB-Schiffe fahren Bregenz nicht mehr an "> BSB-Schiffe fahren Bregenz nicht mehr an </a></h3>
            <h4>Konstanz, 24.09.2020</h4>
            <a class="artikel" href="/artikel/5251/Konstanz-BSB-Schiffe-fahren-Bregenz-nicht-mehr-an" title=" BSB-Schiffe fahren Bregenz nicht mehr an ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5199/Konstanz-Feuerwehrboot-offiziell-in-Dienst-gestellt" title="Feuerwehrboot offiziell in Dienst gestellt">Feuerwehrboot offiziell in Dienst gestellt</a></h3>
            <h4>Konstanz, 03.09.2020</h4>
            <a class="artikel" href="/artikel/5199/Konstanz-Feuerwehrboot-offiziell-in-Dienst-gestellt" title="Feuerwehrboot offiziell in Dienst gestellt">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5158/Konstanz-Aus-Hinfahrt-wird-Gewinnfahrt" title="Aus Hinfahrt wird Gewinnfahrt">Aus Hinfahrt wird Gewinnfahrt</a></h3>
            <h4>Konstanz, 11.08.2020</h4>
            <a class="artikel" href="/artikel/5158/Konstanz-Aus-Hinfahrt-wird-Gewinnfahrt" title="Aus Hinfahrt wird Gewinnfahrt">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5151/Konstanz-Kollision-Staatsanwalt-eingeschaltet" title="Kollision: Staatsanwalt eingeschaltet">Kollision: Staatsanwalt eingeschaltet</a></h3>
            <h4>Konstanz, 07.08.2020</h4>
            <a class="artikel" href="/artikel/5151/Konstanz-Kollision-Staatsanwalt-eingeschaltet" title="Kollision: Staatsanwalt eingeschaltet">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (97  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema BSVb anzeigen (40  Artikel)" href="/archiv/suche/?BSVB=true" class="tag1">BSVb</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (140  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag3">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (165  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Produkt anzeigen (105  Artikel)" href="/archiv/suche/?Produkt=true" class="tag2">Produkt</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1743  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (98  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (379  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
