

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Regatta / Lutz/Beucke auf Kurs Tokio / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="11.09.2020 - Der olympische Teil der Kieler Woche begann mit einem Tag f&amp;#252;r Leichtwind- und Taktik-Spezialisten. Bei viel Sonnenschein gelangen in den drehenden Winden auf den Kursen der Kieler Au&amp;#223;enf&amp;#246;rde f&amp;#252;r die 49er, 49erFX und Nacra17 sowie die Finns jeweils drei Rennen. Bei den Laser Radial und Laser Standard wurde der Tag nach zwei Wettfahrten beendet. " />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta property="og:title" content="Regatta / Lutz/Beucke auf Kurs Tokio" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="11.09.2020 - Der olympische Teil der Kieler Woche begann mit einem Tag für Leichtwind- und Taktik-Spezialisten. Bei viel Sonnenschein gelangen in den drehenden Winden auf den Kursen der Kieler Außenförde für die 49er, 49erFX und Nacra17 sowie die Finns jeweils drei Rennen. Bei den Laser Radial und Laser Standard wurde der Tag nach zwei Wettfahrten beendet. " />
	<meta property="article:tag" content="Regatta" />
	<meta property="article:published_time" content="2020-09-11T07:39:00.0000000Z" />
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5222/Lutz-Beucke-auf-Kurs-Tokio?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=orDo6RyGh-fZYxAISQN0j8vPe9px7rXpxwGO7rlBo7I1"></script>

    <link href="/bundles/siteCss?v=v3B4txAegk0iUecNW_gVRzQZudSwZFWDhMCJTbA8xDI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Freitag, 11. September 2020</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/ibnshop/bootstest/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/ibnshop/bootstest/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Lutz/Beucke auf Kurs Tokio</h1>
            <h2></h2>                
        

            <h4>
                11.09.2020
                
            </h4>


        <div class="abstract">Der olympische Teil der Kieler Woche begann mit einem Tag f&#252;r Leichtwind- und Taktik-Spezialisten. Bei viel Sonnenschein gelangen in den drehenden Winden auf den Kursen der Kieler Au&#223;enf&#246;rde f&#252;r die 49er, 49erFX und Nacra17 sowie die Finns jeweils drei Rennen. Bei den Laser Radial und Laser Standard wurde der Tag nach zwei Wettfahrten beendet. </div>

<p>49erFX:</p>
<div>Tag eins in der finalen Olympia-Ausscheidung unter den beiden deutschen Skiff-Mannschaften Tina Lutz/Susann Beucke (Chiemsee/Strande) und Victoria Jurczok/Anika Lorenz (Berlin) geht an die s&uuml;d-/norddeutsche Kombination. Lutz/Beucke, die in die dritte Ausscheidungsregatta zur Kieler Woche ohnehin schon mit einem Punktevorsprung gestartet sind, kamen mit einem vierten Platz gut in die Kieler-Woche-Regatta hinein, profitierten in der zweiten Wettfahrt auf der Startkreuz von einem Rechtsdreher des Windes, um erneut als Vierte ein weiteres Top-Ergebnis einzufahren. Diese Serie setzten sie fort und liegen nach drei vierten Pl&auml;tzen auf Gesamtrang sechs. Jurczok/Lorenz kamen etwas holprig in den Tag hinein, steigerten sich aber kontinuierlich und sind mit den Ergebnissen 8, 7, 3 auf Platz neun. Trotz jeweils eines Ausrutschers sind die WM-Goldgewinnerinnen der vergangenen Jahre ganz vorn. Es f&uuml;hren die spanischen Weltmeisterinnen von 2019 Tamara Echegoyen/Paula Barcelo vor den Doppel-Weltmeisterinnen (2018, 2020) Annemiek Bekkering/Annette Duetz (Niederlande).</div>
<div>Tina Lutz/Susann Beucke (Chiemsee/Strande) sind mit den Platzierungen 4,4,4, auf Kurs. Hier jagen Sie die spanischen Weltmeisterinnen von 2019 Tamara Echegoyen/Paula Barcelo. Foto: Sascha Klahn</div>
<p>49er:<br />Die Kieler Woche 2020 bietet bei den Skiff-M&auml;nnern ein buntes Feld von Startern: Nachwuchs trifft auf Routine, Combacker segeln gegen Olympia-Aspiranten. So feiern Marcus Baur/Philip Barth (Kiel), die Olympia-Starter von 2000, ein Revival: Und Thomas Berg (Kiel), der Erfolgsbundestrainer von 2016, hat sich mit Hannes Baumann (Hamburg), den Olympia-Elften von London, zusammengetan. Beide Teams boten ein paar Farbtupfer im Mittelfeld, in dem sich nach dem ersten Tag allerdings auch die aktuellen WM-Dritten Erik Heil/Thomas Pl&ouml;&szlig;el (Hamburg) wiederfinden. Nach einer Fr&uuml;hstart-Disqualifikation in der ersten Wettfahrt taten sie sich schwer, um in Fahrt zu kommen, liegen mit einem zehnten und einem f&uuml;nften Platz nur auf Gesamtrang 15. &bdquo;In unserer Eigenanalyse haben wir festgestellt, dass wir eigentlich nur unter Druck performen. Heute waren wir wohl zu relaxed. Es war allerdings auch nicht das Ziel, 100 Prozent zu geben. Denn Erik und ich waren zuletzt erk&auml;ltet&ldquo;, so Thomas Pl&ouml;&szlig;el. Sein Steuermann k&auml;mpfte zudem vor vier Wochen mit einem Bandscheibenvorfall in der Halswirbels&auml;ule: &bdquo;Ich bin ganz froh, dass alles gutgegangen ist heute, habe aber auch keine Sorge&ldquo;, so Heil. Den Fehlstart in die Kieler Woche hatte Vorschoter Pl&ouml;&szlig;el zu verantworten. Er war in der Zeitnahme eine Minute zu fr&uuml;h. &bdquo;Das ist mir noch nie passiert.&ldquo;<br /><br />Die Spitze hat zun&auml;chst der d&auml;nische 2008er-Olympiasieger Jonas Warrer mit Vorschoter Jakob Precht Jensen &uuml;bernommen, gefolgt von den WM-Vierten von 2017, Lukasz Przybytek/Pawel Kolodzinski aus Polen. Als beste Deutsche liegen Tim Fischer/Fabian Graf (Hamburg/Berlin) auf Rang drei. Nach der verpatzten Olympia-Ausscheidung stehen die WM-Dritten von 2018 am Scheideweg ihrer weiteren Karriere. &bdquo;Nach der WM haben wir vier, f&uuml;nf Monate nicht mehr gemeinsam auf einem Boot gesessen. Ich habe die k&uuml;nftigen Olympia-Disziplinen Kite-Foil und 470er Mixed probiert, habe aber festgestellt, dass der 49er das geilste olympische Boot ist&ldquo;, so Fabian Graf. &bdquo;Tim und ich werden jetzt die Kieler Woche und die Europameisterschaft segeln und danach entscheiden, wie es bis 2024 weitergeht.&ldquo;</p>
<div></div>
<div>Laser Radial:<br />Die Anspannung in der Laser-Klasse der Frauen ist sp&uuml;rbar. Nach Monaten des Regatta-Stillstands geht es im Oktober zur Europameisterschaft in Polen. Und auf dem Weg dorthin ist f&uuml;r die europ&auml;ische Elite die Kieler Woche eine wichtige Station. F&uuml;r die deutschen Seglerinnen hei&szlig;t es, sich hier zu beweisen, da die Kieler Woche zur zweiten nationalen Ausscheidung um das Olympia-Ticket erkoren wurde. Bei der WM konnte Svenja Weger (Berlin) als einzige Deutsche mit WM-Rang 13 punkten, jetzt aber erwischte die Konkurrenz den besseren Start. Julia B&uuml;sselberg (Berlin) ist als Vierte beste Deutsche, Hannah Anderssohn (Rostock, 10.), Laura Schewe (Kiel, 12.) und Lena Haverland (Schwerin, 14.) liegen noch vor Svenja Weger auf Platz 15. Der Druck w&auml;chst, zumal das Feld hochklassig besetzt ist. Es f&uuml;hrt nach zwei Rennen die Olympiasiegerin und amtierende Weltmeisterin Marit Bouwmeester (Niederlande), gefolgt von der 2019-Weltmeisterin und Olympiadritten Anne-Marie Rindom (D&auml;nemark) sowie Maria Erdi (Ungarn).<br /><br />Laser Standard:<br />Deutschlands Olympiahoffnung Philipp Buhl (Sonthofen) bekannte vor dem Start in die Kieler Woche, dass er sich derzeit nicht in WM-Form f&uuml;hlt. Die Substanz scheint aber noch sehr gut zu sein: Mit einem zweiten und einem f&uuml;nften Platz nach dem ersten Tag rangiert der amtierende Weltmeister auf Platz zwei hinter dem &uuml;berraschend starken Italiener Giovanni Coccoluto und dem britischen WM-F&uuml;nften Elliot Hanson.</div>
<div><br />Nacra 17:<br />Nach Monaten der Unsicherheit &uuml;ber den eigenen Leistungsstand lie&szlig;en Paul Kohlhoff/Alica Stuhlemmer (Kiel) keinen Zweifel dar&uuml;ber, dass sie die zus&auml;tzliche Zeit bis zu den Olympischen Spielen bisher gut genutzt haben. In allen drei Rennen spielten sie in der Spitzengruppe eines absoluten Weltklassefeldes mit, liegen nach den R&auml;ngen 3, 5, 3 auf dem zweiten Gesamtrang. Als sehr schnell auf dem Kurs erwiesen sich die Italiener Ruggero Tita/Caterina Banti (1, 3, 1), f&uuml;hren das Kieler-Woche-Feld an. Die Weltmeister von 2018 waren bei den beiden vergangenen Welttitelk&auml;mpfen nur zweite italienische Kraft. Vittorio Bissaro/Maelle Frascari gewannen 2019 den WM-Titel und waren in diesem Februar WM-F&uuml;nfte. Zum Start in die Kieler Woche liegen sie ebenfalls auf Platz f&uuml;nf. Auch die weiteren Namen auf den Top-Positionen der Kieler Woche lesen sich wie das Who-is-Who der Nacra-Segler. Platz drei nehmen die amtierenden Weltmeister John Gimson/Anna Burnet (Gro&szlig;britannien) ein, dahinter lauert der Olympia-Dritte Thomas Zajac (&Ouml;sterreich) mit seiner Vorschoterin Barbara Matz, und auf Platz sechs liegen die Olympiasieger von Rio, Santiago Lange/Cecilia Carranza (Argentinien).</div>
<div><br />Finn:<br />Direkt von der Europameisterschaft in Polen sind die Spitzen-Finnsegler zur Kieler Woche gekommen. Der Terminkalender ist eben eng, und mit Blick auf die letzten Olympischen Spiele der Finn-Klasse im kommenden Jahr nutzen die Schwerathleten jede Gelegenheit, um sich in Form zu bringen. Der deutsche Verband ist in dieser Klasse noch nicht f&uuml;r Tokio qualifiziert, und der letzte Aspirant auf einen letzten Finn-Platz f&uuml;r Europa ist Max Kohlhoff. Zur EM segelte der Kieler auf Platz 14, vor Kiel liegt er im Zwischenklassement nach drei Rennen auf dem sechsten Platz. &bdquo;Ich dachte, die Bedingungen zur EM in Polen seien schwierig gewesen, aber das heute war noch mal eine Steigerung. Ich habe einiges liegen gelassen. Das ist &auml;rgerlich gleich zum Start in die Serie&ldquo;, sagte der Kieler nach den Platzierungen 4, 8, 6. &bdquo;Wir haben hier zehn bis zw&ouml;lf gute Jungs am Start, und ich muss dem DSV eine klare Tendenz zeigen, um eine Chance auf einen Kaderstatus f&uuml;r das kommende Jahr zu haben. Ohne Kader kann ich die Olympia-Kampagne nicht weiterf&uuml;hren.&ldquo; Die Spitze der Kieler Woche hat der aktuelle EM-F&uuml;nfte Nicholas Heiner (Niederlande, 1, 2, 1) vor Nils Theuninck (Schweiz, 2, 4, 2) und Facundo Olezza (Argentinien, 3, 3, 3) eingenommen.&nbsp;</div>
<p>29er:<br />An der Spitze der Nachwuchs-Skiffs weht nach zwei Wettfahrten zwar die maltesische Flagge. Erfolgssteuermann Richard Schultheis hat aber deutsche Wurzeln, stammt aus Berlin und lebt mit seinen Eltern und seinen Geschwistern seit einigen Jahren auf der Mittelmeerinseln. Vor Kiel startet er mit dem M&uuml;nchner Max K&ouml;rner und startet mit zwei ersten Pl&auml;tzen makellos. Es folgen zwei d&auml;nische Teams: Malthe Ebdrup/Peter Joos sowie Helena Wolff und Carl Emil Sloth.</p>
<div><br />OK-Jolle:<br />Der zweimalige OK-Weltmeister Andr&eacute; Budzien liegt nach den ersten drei Rennen in der OK-Klasse in einem D&auml;nen-Sandwich. Mads Bendix lief dem Rostocker mit zwei Tagessiegen und einem zweiten Platz den Rang ab. Budzien ist mit zwei zweiten und einem ersten Platz aber auf Tuchf&uuml;hlung, w&auml;hrend der drittplatzierte Bo Petersen (10, 3, 3) schon einen Ausrutscher verkraften muss.</div>
<div><br />Formula 18:<br />Einen beeindruckenden Start in die F18-Konkurrenz legte das franz&ouml;sisch-d&auml;nische Duo Cedric Bader/Nicolaj Bj&ouml;rnholt hin. Drei Starts, drei Siege verbuchten die beiden Hobie-Segler, die sich spontan f&uuml;r diese Kieler Woche zusammengefunden haben. Die deutschen Kieler-Woche-Seriensieger Helge und Christian Sach (Zarnekau, 4, 2, 4), die vor einem Monat die deutsche Bestenermittlung gewonnen haben, lauern hinter den Finnen Mikko und Kirsikka R&auml;is&auml;nen (5, 4, 2) auf Platz drei.</div>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5222" class="comment commentnew" href="/kommentar/neu?artikelID=5222">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5222" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5222/Lutz-Beucke-auf-Kurs-Tokio" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5222" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>




            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Regatta anzeigen (1729 Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/5218/Kiel-Bilderbuchstart-in-der-Kieler-Innenfoerde" title="Bilderbuchstart in der Kieler Innenförde">Bilderbuchstart in der Kieler Innenf&#246;rde</a></h3>
            <h4>Kiel, 10.09.2020</h4>
            <a class="artikel" href="/artikel/5218/Kiel-Bilderbuchstart-in-der-Kieler-Innenfoerde" title="Bilderbuchstart in der Kieler Innenförde">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5217/Bregenz-Yacht-Club-Hard-bleibt-der-Gejagte" title="Yacht Club Hard bleibt der Gejagte">Yacht Club Hard bleibt der Gejagte</a></h3>
            <h4>Bregenz, 10.09.2020</h4>
            <a class="artikel" href="/artikel/5217/Bregenz-Yacht-Club-Hard-bleibt-der-Gejagte" title="Yacht Club Hard bleibt der Gejagte">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5214/Reichenau-Raus-ins-Trapez-Landesjugendmeisterschaft-vor-der-Reichenau" title="Raus ins Trapez! Landesjugendmeisterschaft vor der Reichenau">Raus ins Trapez! Landesjugendmeisterschaft vor der Reichenau</a></h3>
            <h4>Reichenau, 09.09.2020</h4>
            <a class="artikel" href="/artikel/5214/Reichenau-Raus-ins-Trapez-Landesjugendmeisterschaft-vor-der-Reichenau" title="Raus ins Trapez! Landesjugendmeisterschaft vor der Reichenau">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5213/Kiel-Hunger-baut-Kieler-Woche-Rekord-aus" title="Hunger baut Kieler-Woche-Rekord aus">Hunger baut Kieler-Woche-Rekord aus</a></h3>
            <h4>Kiel, 08.09.2020</h4>
            <a class="artikel" href="/artikel/5213/Kiel-Hunger-baut-Kieler-Woche-Rekord-aus" title="Hunger baut Kieler-Woche-Rekord aus">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5212/Friedrichshafen-Fast-70-Nachwuchssegler-am-Start" title="Fast 70 Nachwuchssegler am Start">Fast 70 Nachwuchssegler am Start</a></h3>
            <h4>Friedrichshafen, 08.09.2020</h4>
            <a class="artikel" href="/artikel/5212/Friedrichshafen-Fast-70-Nachwuchssegler-am-Start" title="Fast 70 Nachwuchssegler am Start">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5211/Friedrichshafen-Friedrichshafener-spielen-wieder-auf-dem-Wannsee" title="Friedrichshafener spielen wieder auf dem Wannsee">Friedrichshafener spielen wieder auf dem Wannsee</a></h3>
            <h4>Friedrichshafen, 08.09.2020</h4>
            <a class="artikel" href="/artikel/5211/Friedrichshafen-Friedrichshafener-spielen-wieder-auf-dem-Wannsee" title="Friedrichshafener spielen wieder auf dem Wannsee">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5209/Kiel-Eckernfoerde-Kieler-Woche-Sechs-deutsche-Crews-hoffen-den-Coup" title="Kieler Woche: Sechs deutsche Crews hoffen den Coup">Kieler Woche: Sechs deutsche Crews hoffen den Coup</a></h3>
            <h4>Kiel/Eckernförde, 08.09.2020</h4>
            <a class="artikel" href="/artikel/5209/Kiel-Eckernfoerde-Kieler-Woche-Sechs-deutsche-Crews-hoffen-den-Coup" title="Kieler Woche: Sechs deutsche Crews hoffen den Coup">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5207/Friedrichshafen-Bronze-fuer-Jung-im-29er-und-Alt-auf-dem-45er-Nationalen-Kreuzer" title="Bronze für „Jung“ im 29er und „Alt“ auf dem 45er Nationalen Kreuzer ">Bronze f&#252;r „Jung“ im 29er und „Alt“ auf dem 45er Nationalen Kreuzer </a></h3>
            <h4>Friedrichshafen, 07.09.2020</h4>
            <a class="artikel" href="/artikel/5207/Friedrichshafen-Bronze-fuer-Jung-im-29er-und-Alt-auf-dem-45er-Nationalen-Kreuzer" title="Bronze für „Jung“ im 29er und „Alt“ auf dem 45er Nationalen Kreuzer ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5206/99-Boote-bei-Bodensee-Quer" title="99 Boote bei Bodensee Quer">99 Boote bei Bodensee Quer</a></h3>
            <h4>07.09.2020</h4>
            <a class="artikel" href="/artikel/5206/99-Boote-bei-Bodensee-Quer" title="99 Boote bei Bodensee Quer">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/5205/Kiel-Eckernfoerde-Kieler-Woche-2020" title="Kieler Woche 2020:">Kieler Woche 2020:</a></h3>
            <h4>Kiel/Eckernförde, 07.09.2020</h4>
            <a class="artikel" href="/artikel/5205/Kiel-Eckernfoerde-Kieler-Woche-2020" title="Kieler Woche 2020:">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (96  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema BSVb anzeigen (37  Artikel)" href="/archiv/suche/?BSVB=true" class="tag1">BSVb</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (118  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag2">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (156  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Motorsport anzeigen (21  Artikel)" href="/archiv/suche/?Motorsport=true" class="tag1">Motorsport</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1729  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (312  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (97  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (368  Artikel)" href="/archiv/suche/?Vereine=true" class="tag4">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
