

<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Kreuzlingen / Regatta / Sieben spannende Wettfahrten zum Auftakt der Regattasaison / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="29.06.2020 - Das Nachwuchsteam Nick Zeltner, Nilo Sch&amp;#228;rer, Till Seger und Cedric Schenk vom Regattaclub Oberhofen (Thunersee)  kamen in Top Form aus der Coronapause. Mit 3 Laufsiegen bei sch&amp;#246;nen, leichten Ostwind legten sie am Samstag das Fundament f&amp;#252;r den Sieg am J70 Lake Constance Battle beim Yachtclub Kreuzlingen." />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="https://www.ibn-online.de/bild/thumb/8190/637290452965300000/J70-Kreuzlingen-Somm.jpg" />
	<meta name="image_url" content="https://www.ibn-online.de/bild/thumb/8190/637290452965300000/J70-Kreuzlingen-Somm.jpg" />
	<meta property="og:title" content="Kreuzlingen / Regatta / Sieben spannende Wettfahrten zum Auftakt der Regattasaison" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="29.06.2020 - Das Nachwuchsteam Nick Zeltner, Nilo Schärer, Till Seger und Cedric Schenk vom Regattaclub Oberhofen (Thunersee)  kamen in Top Form aus der Coronapause. Mit 3 Laufsiegen bei schönen, leichten Ostwind legten sie am Samstag das Fundament für den Sieg am J70 Lake Constance Battle beim Yachtclub Kreuzlingen." />
	<meta property="article:tag" content="Regatta" />
	<meta property="article:published_time" content="2020-06-29T14:32:00.0000000Z" />
	<meta property="og:image" content="https://www.ibn-online.de/bild/thumb/8190/637290452965300000/J70-Kreuzlingen-Somm.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/5085/Kreuzlingen-Sieben-spannende-Wettfahrten-zum-Auftakt-der-Regattasaison?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=orDo6RyGh-fZYxAISQN0j8vPe9px7rXpxwGO7rlBo7I1"></script>

    <link href="/bundles/siteCss?v=9ZCGTNa9VPp5AYCaV1DRBzVIFWVJSifASkAZ-CcHnOA1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Dienstag, 30. Juni 2020</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Sieben spannende Wettfahrten zum Auftakt der Regattasaison</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="J70 Kreuzlingen/Somm" height="111" src="/bild/thumb/8190/637291140400344806/J70-Kreuzlingen-Somm" title="J70 Kreuzlingen/Somm" width="168" />
            </div>

            <h4>
                Kreuzlingen, 29.06.2020
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Das Nachwuchsteam Nick Zeltner, Nilo Sch&#228;rer, Till Seger und Cedric Schenk vom Regattaclub Oberhofen (Thunersee)  kamen in Top Form aus der Coronapause. Mit 3 Laufsiegen bei sch&#246;nen, leichten Ostwind legten sie am Samstag das Fundament f&#252;r den Sieg am J70 Lake Constance Battle beim Yachtclub Kreuzlingen.</div>

<div>Der frische Westwind (bis 4 Bf) am Sonntag war dann die Stunde der Routiniers aus Luzern. David Erismann, Roland Kunz, Mathias Bermejo und Markus Rindlisbacher ersegelten &nbsp;mit der Superb&uuml;si zwei Laufsiege. Ein dritter Laufsieg war zum Greifen nah, doch wegen eines Fr&uuml;hstart konnte er nicht gewertet werden. Damit segelte das Superb&uuml;si-Team auch am Podest vorbei und landet im Schlussklassement auf Platz 7. Auf den Pl&auml;tzen 2 und 3 etablierten sich zwei Teams vom Bielersee. Rhubarbe mit Lorenz Kausche, Maren Kausche, Laurent Forrer und Emanuel M&uuml;ller segelten das ganze Wochenende in der Spitzengruppe mit. Diese Konstanz wurde mit dem zweiten Platz belohnt. Die Attaque mit Lorenz M&uuml;ller, Chantal Suri, Jann Sch&uuml;pbach und Alissia M&uuml;ller, Trainings- und Sparringpartner der Rhubarbe landeten punktgleich mit den Zweitplatzierten auf dem dritten Podestplatz. Auf Platz 4 folgte ebenso punktgleich die&nbsp;Sherry Lady&nbsp;aus &Uuml;berlingen mit Henrick&nbsp;Schaal,&nbsp;Aaron Scherr, Timo D&auml;hn und&nbsp;Sven He&szlig;berger.</div>
<div>Die Covid-19 Pandemie hat auch Segelregatten in den letzten Monaten verunm&ouml;glicht. Umso gl&uuml;cklicher waren die Segler und das OK Team des Yachtclub Kreuzlingen als Sportveranstaltungen nach dem 16. Juni wieder m&ouml;glich wurden. Mit grossem organisatorischen Aufwand gelang es innert k&uuml;rzester Zeit die ersten Highlights im Segelsport 2020 zu organisieren. Der Aufwand wurde belohnt. Bereits am Mittwoch 24. Juni konnte das grenz&uuml;berschreitende Midweek-Race mit 60 teilnehmenden Booten bei sch&ouml;nsten Segelbedingungen von YCK/ASC durchgef&uuml;hrt werden. Nach diesem gelungenen Einstieg folgte &uuml;ber das Wochenende vom 27./28. Juni das sportliche Highlight im 100-j&auml;hrigen Jubil&auml;umsjahr des Yacht-Club Kreuzlingen. 37 Spitzenteams aus Deutschland, &Ouml;sterreich und der Schweiz trafen sich vor Kreuzlingen zum ersten Leistungsvergleich der Saison.&nbsp;</div>
<div>Anstelle des prognostizierten Westwindes wehte am Samstag ein herrlicher und konstanter Ostwind von 1 bis 2 Windst&auml;rken. Perfekt f&uuml;r das leichte Nachwuchsteam um Skipper Nick Zeltner. Sie konnten alle 3 L&auml;ufe mit Vorsprung gewinnen. F&uuml;r Nick Zeltner lag das Geheimnis in optimalen Starts und konzentriertem und kontrollierten Segeln an der Spitze des Feldes. Der gelungene Segeltag am Samstag wurde dann abrupt von einem Gewitter und Platzregen beendet. Nach dem Gewitter blieb der Wind drehend und unkonstant und damit entliess die Wettfahrtleitung die Segler zu Freibier&nbsp;und Seglerabend in der Beichehalle. Die grossz&uuml;gige dort vom YCK geschaffene Infrastruktur erlaubte den Teilnehmern mit Abstand einen sicheren Abend in nautisch dekoriertem Ambiente zu erleben.</div>
<div>Der Sonntag begann mit Flaute &nbsp;bis sich um 11 Uhr dann ein frischer Festwind einstellte. Der Kurs war dank Roboterbojen sofort ausgelegt, die Yachten surften aus dem Hafen an die Startlinie. Bei dem tollen Wind dr&auml;ngten die Boote auf die Startlinie zu und produzierten einen Massenfr&uuml;hstart. F&uuml;r den n&auml;chsten Start bedeutete dies versch&auml;rfte Bedingungen - Black Flag - wer eine Minute vor dem Start &uuml;ber die Linie segelt ist disqualifiziert. Die Teams wurden vorsichtig und der Start klappte. 4 herrliche Wettfahrten mit rauschenden Genackerfahrten folgten. Die Laufsiege gingen an Team Mehlig (Dennis Mehlig (WYC)&nbsp;Kevin Mehlig (WYC)&nbsp;Yannick Hafer (WYC)&nbsp;Lukas Ammon (WYC), 2 x an das Team Superb&uuml;si und an GER 857, Marc Funken (BYCUE)&nbsp;Gustavo Melcher (BYCUE)&nbsp;Alexandra Lauber (BYCUE) und Timo Kraus (BYCUE).</div>
<div>Ein herzliches Dankesch&ouml;n geb&uuml;hrt auch den Sponsoren, welche dem YCK trotz schwieriger wirtschaftlicher Zeiten die Treue hielten. Allen voran&nbsp;<a href="http://bauen.ch/" target="_blank">bauen.ch</a>, welche mit Ihrer Unterst&uuml;tzung die Covid-19 taugliche Infrastruktur in der Bleichehalle finanziell erm&ouml;glichten. Danke auch an&nbsp;<a href="http://sailcom.ch/" target="_blank">SailCom.ch</a>&nbsp;und Digital-Sport.Tech und ganz besonders an die vielen Helfer des YCK f&uuml;r den grossen Einsatz.</div>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="5085" class="comment commentnew" href="/kommentar/neu?artikelID=5085">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/5085" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/5085/Kreuzlingen-Sieben-spannende-Wettfahrten-zum-Auftakt-der-Regattasaison" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/5085" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/8190' title='Rasant um die Bojen Foto:Carmen Somm' href='/bild/full/8190'>
                            <img alt="J70 Kreuzlingen/Somm" height="111" src="/bild/thumb/8190/637291140400657325/J70-Kreuzlingen-Somm" title="J70 Kreuzlingen/Somm" width="168" />
                        </a>
                    </li>
            </ul>    



<h2 class="news">Weitere Infos</h2>            <div class="contenttext">
                <p>
                    J70 Sportboote sind weltweit sehr populär und werden in der Schweizer Segel-Nationalliga, der Deutschen Segel-Bundesliga genauso wie in der internationalen Sailing Championsleague eingesetzt. Nicht verwunderlich, dass viele Spitzenteams diese erste Möglichkeit der Saison nutzten, wieder in den Wettkampfmodus zu gelangen, so auch das Siegerteam, welches im Juli mit Siegesambitionen an den Youth Cup nach St.Moritz fährt und die meisten andern Top 10 platzierten, welche in den nächsten Wochen wieder Nationalliga Regatten segeln wollen.
                </p>
            </div>
            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Regatta anzeigen (1709 Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>

<h2 class="news">Clubs</h2>        <h2>
        <a href="/racing/clubdetails/806" title="Mehr zu Yacht-Club Kreuzlingen ">YCK</a> 
        </h2>

<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/4689/Kreuzlingen-Beneteau-Cup-findet-wieder-statt" title="Beneteau-Cup findet wieder statt">Beneteau-Cup findet wieder statt</a></h3>
            <h4>Kreuzlingen, 24.06.2019</h4>
            <a class="artikel" href="/artikel/4689/Kreuzlingen-Beneteau-Cup-findet-wieder-statt" title="Beneteau-Cup findet wieder statt">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4659/Kreuzlingen-Vorankuendigung-Zweite-internationale-J70-Bodensee-Battle" title="Vorankündigung: Zweite internationale J70 Bodensee-Battle ">Vorank&#252;ndigung: Zweite internationale J70 Bodensee-Battle </a></h3>
            <h4>Kreuzlingen, 11.06.2019</h4>
            <a class="artikel" href="/artikel/4659/Kreuzlingen-Vorankuendigung-Zweite-internationale-J70-Bodensee-Battle" title="Vorankündigung: Zweite internationale J70 Bodensee-Battle ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4448/Kreuzlingen-Yachtclub-Bielersee-holt-sich-den-Youth-Cup" title="Yachtclub Bielersee holt sich den Youth Cup">Yachtclub Bielersee holt sich den Youth Cup</a></h3>
            <h4>Kreuzlingen, 23.10.2018</h4>
            <a class="artikel" href="/artikel/4448/Kreuzlingen-Yachtclub-Bielersee-holt-sich-den-Youth-Cup" title="Yachtclub Bielersee holt sich den Youth Cup">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4433/Kreuzlingen-Der-Regattaclub-Bodensee-holt-den-Meistertitel" title="Der Regattaclub Bodensee holt den Meistertitel">Der Regattaclub Bodensee holt den Meistertitel</a></h3>
            <h4>Kreuzlingen, 10.10.2018</h4>
            <a class="artikel" href="/artikel/4433/Kreuzlingen-Der-Regattaclub-Bodensee-holt-den-Meistertitel" title="Der Regattaclub Bodensee holt den Meistertitel">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4429/Kreuzlingen-Der-Regattaclub-Bodensee-ist-Schweizer-Meister" title="Der Regattaclub Bodensee ist Schweizer Meister">Der Regattaclub Bodensee ist Schweizer Meister</a></h3>
            <h4>Kreuzlingen, 08.10.2018</h4>
            <a class="artikel" href="/artikel/4429/Kreuzlingen-Der-Regattaclub-Bodensee-ist-Schweizer-Meister" title="Der Regattaclub Bodensee ist Schweizer Meister">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4425/Kreuzlingen-Entscheidung-um-die-Schweizermeisterschaft" title="Entscheidung um die Schweizermeisterschaft ">Entscheidung um die Schweizermeisterschaft </a></h3>
            <h4>Kreuzlingen, 02.10.2018</h4>
            <a class="artikel" href="/artikel/4425/Kreuzlingen-Entscheidung-um-die-Schweizermeisterschaft" title="Entscheidung um die Schweizermeisterschaft ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4418/Kreuzlingen-Kreuzlinger-Jungsegler-in-den-Top-Ten" title="Kreuzlinger Jungsegler in den Top Ten!">Kreuzlinger Jungsegler in den Top Ten!</a></h3>
            <h4>Kreuzlingen, 25.09.2018</h4>
            <a class="artikel" href="/artikel/4418/Kreuzlingen-Kreuzlinger-Jungsegler-in-den-Top-Ten" title="Kreuzlinger Jungsegler in den Top Ten!">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4376/Kreuzlingen-Genf-gewinnt-am-Sailing-Championsleague-Finale-Silber" title="Genf gewinnt am Sailing Championsleague Finale Silber!">Genf gewinnt am Sailing Championsleague Finale Silber!</a></h3>
            <h4>Kreuzlingen, 05.09.2018</h4>
            <a class="artikel" href="/artikel/4376/Kreuzlingen-Genf-gewinnt-am-Sailing-Championsleague-Finale-Silber" title="Genf gewinnt am Sailing Championsleague Finale Silber!">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4362/Kreuzlingen-Regattaclub-Bodensee-siegt-auf-dem-Davoserseee" title="Regattaclub Bodensee siegt auf dem Davoserseee!">Regattaclub Bodensee siegt auf dem Davoserseee!</a></h3>
            <h4>Kreuzlingen, 27.08.2018</h4>
            <a class="artikel" href="/artikel/4362/Kreuzlingen-Regattaclub-Bodensee-siegt-auf-dem-Davoserseee" title="Regattaclub Bodensee siegt auf dem Davoserseee!">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4361/Kreuzlingen-Die-Schweizer-Segel-Elite-regattiert-auf-dem-Davosersee" title="Die Schweizer Segel-Elite regattiert auf dem Davosersee">Die Schweizer Segel-Elite regattiert auf dem Davosersee</a></h3>
            <h4>Kreuzlingen, 23.08.2018</h4>
            <a class="artikel" href="/artikel/4361/Kreuzlingen-Die-Schweizer-Segel-Elite-regattiert-auf-dem-Davosersee" title="Die Schweizer Segel-Elite regattiert auf dem Davosersee">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Meisterschaft anzeigen (99  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag2">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (154  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1709  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (83  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
