

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>D&#252;sseldorf / Leinen los f&#252;r die boot 2020 / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="29.10.2019 - Ausstellerverzeichnis ist online" />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta property="og:title" content="Düsseldorf / Leinen los für die boot 2020" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="29.10.2019 - Ausstellerverzeichnis ist online" />
	<meta property="article:published_time" content="2019-10-29T15:10:00.0000000Z" />
	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4849/Duesseldorf-Leinen-los-fuer-die-boot-2020?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=orDo6RyGh-fZYxAISQN0j8vPe9px7rXpxwGO7rlBo7I1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Dienstag, 26. November 2019</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Leinen los f&#252;r die boot 2020</h1>
            <h2>Ausstellerverzeichnis ist online</h2>                
        

            <h4>
                Düsseldorf, 29.10.2019
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">„Jetzt geht’s los! Alle Branchengr&#246;&#223;en bei Motorbooten, Segelyachten, Motoren, Tauchequipment, Boards und Charteranbietern sind an Bord der boot D&#252;sseldorf 2020“, freut sich boot Chef Petros Michelidakis. Die sogenannten „Zulassungen“, mit denen die potenziellen Aussteller &#252;ber ihre Teilnahme offiziell informiert werden, wurden am 24. Oktober vom Projektteam der boot verschickt. Somit sind ab diesem Zeitpunkt auch die Ausstellerdaten online.</div>

<div>
<div>
<p>&nbsp;&bdquo;Natürlich mit Stand&nbsp;von heute, denn es ist immer noch viel Bewegung in den Hallen, Anmeldungen für die Gemeinschaftsbeteiligungen von Ländern und Regionen kommen aktuell rein. Zur Laufzeit der boot rechne ich, dass wieder rund 2.000 internationale Hersteller und Anbieter in den 17 Hallen an Bord sein&nbsp;werden&ldquo;, erklärt Michelidakis.&nbsp;Potenzielle Besucher der boot können ab jetzt ins Angebot der Messe reinschnuppern und sich eine erste Planung für ihren Messebesuch überlegen.&nbsp;Michelidakis: &bdquo;Ich empfehle allen&nbsp;Freunden der boot sich frühzeitig auf ihren Besuch vorzubereiten, da das neue Layout der Messe einige spannende, sehenswerte und äu&szlig;erst informative Neuerungen für sie bereithält.&ldquo;&nbsp;Natürlich können auch die&nbsp;Tickets, die es ab einem Einstiegspreis von 10,00 &euro; für dieNachmittagskarte gibt, gültig von Montag bis Donnerstag ab 14:00 Uhr, schon online auf boot.de gebucht werden. Die boot Düsseldorf 2020 ist vom 18. bis 26. Januar täglich von 10:00 bis 18:00 Uhr geöffnet. Alle Informationen zur Messe gibt es online auf boot.de.</p>
<p></p>
<p>Die boot Düsseldorf ist mit fast 250.000 Besuchern die weltweit grö&szlig;te Boots- und Wassersportmesse und alljährlich im Januar der &bdquo;In-&nbsp;Treffpunkt&ldquo; der gesamten Branche. Rund 2.000 Aussteller zeigen vom 18.&nbsp;bis 26. Januar 2020 ihre interessanten Neuheiten, attraktiven Weiterentwicklungen und maritimen Ausrüstungen. Mehr als 2.100 Journalisten aus fast 50 Ländern aus allen Teilen der Welt sind vor Ort und berichten von der boot. Damit ist der gesamte Markt in Düsseldorf zu Gast und lädt an neun Messetagen zu einer spannenden Reise durch die gesamte Welt des Wassersports in 17 Messehallen auf 220.000 Quadratmetern ein. Mit den Angebotsschwerpunkten Boote und Yachten, Motoren und Motorentechnik, Ausrüstung und Zubehör, Dienstleistungen, Kanus, Kajaks, Kitesurfen, Rudern, T auchen, Surfen, W akeboard, Windsurfen, SUP, Angeln, Maritime Kunst, Marinas, Wassersportanlagen</p>
</div>
<div>
<p></p>
</div>
</div>
<div>
<div>
<div>
<p>Online-Tickets ab 10,00 &euro;</p>
<p>Den grö&szlig;ten Vorteil beim Ticketkauf gibt es für boot.club Mitglieder, denn neben tollen Angeboten und Gewinnspielen das ganz Jahr über, sind für sie auch die Eintrittskarten zur Messe deutlich günstiger. So kostet das Online-Ticket für die Mitglieder nur 17,00 &euro;. Neben diesem finanziellen&nbsp;Vorteil, können boot.club-Mitglieder zur Messe-Laufzeit die coole boot.club Lounge mit freiem WLAN nutzen. So kann der Besuch der boot&nbsp;entspannt bei einem Kaffee in der Lounge beginnen. Und hier geht&rsquo;s zur&nbsp;boot.club Mitgliedschaft:&nbsp;http://bit.ly/boot2020bootclub.</p>
<p>Wer mit seinen Wassersportfreunden gemeinsam zur boot fahren möchte,&nbsp;ist ebenfalls zum Preis von 17,00 &euro; pro Ticket dabei. Dies gilt für Gruppen&nbsp;ab fünf Personen.</p>
<p>Den preisgünstigsten Weg zur boot Düsseldorf gibt es von Montag- bis Donnerstagnachmittag ab 14:00 Uhr. Dann kostet das Ticket im Online-&nbsp;Verkauf nur 10:00 &euro;. Alle Eintrittskarten können unter&nbsp;http://bit.ly/boot2020ticket&nbsp;bestellt werden.</p>
<p>Kostenfreie An- und Abreise mit öffentlichen Verkehrsmitteln</p>
<p>Besonders entspannt reist es sich zur boot mit den öffentlichen Verkehrsmitteln im Verkehrsverbund Rhein/Ruhr. Und das mit dem online- Ticket auch noch kostenlos. Dies gilt für die An- und Abreise zum bzw. vom Düsseldorfer Messegelände mit der Rheinbahn im Tarifgebiet des Verkehrsverbundes Rhein-Ruhr (VRR, 2. Klasse, in zuschlagfreien Zügen in der Preisstufe D).</p>
</div>
</div>
</div>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4849" class="comment commentnew" href="/kommentar/neu?artikelID=4849">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4849" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4849/Duesseldorf-Leinen-los-fuer-die-boot-2020" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4849" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>




        



    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (95  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema BSVb anzeigen (35  Artikel)" href="/archiv/suche/?BSVB=true" class="tag1">BSVb</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (91  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag2">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (149  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1696  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (75  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (350  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
