

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Bregenz / Bodensee / Internationaler Seenotalarm am Bodensee / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="09.09.2019 - Am 07.09.2019 um 21.04 Uhr meldete der Kapit&amp;#228;n der MS Vorarlberg telefonisch der Polizei, dass m&amp;#246;glicherweise w&amp;#228;hrend der Fahrt von Wasserburg nach Bregenz eine Person von Bord gegangen ist. Grund f&amp;#252;r die Annahme waren Aussagen von Passagieren (Freunde), welche gemeinsam mit dem 25-j&amp;#228;hrigen Abg&amp;#228;ngigen in Meersburg an Bord gegangen sind um nach Bregenz zu fahren. Wie die Polizei mitteilt, war der aus der Schweiz stammende und stark alkoholisierte Mann beim Eintreffen in Bregenz f&amp;#252;r seine Freunde  unauffindbar." />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/7720/637036166989030000/Seepolizei-Hard.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/7720/637036166989030000/Seepolizei-Hard.jpg" />
	<meta property="og:title" content="Bregenz / Bodensee / Internationaler Seenotalarm am Bodensee" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="09.09.2019 - Am 07.09.2019 um 21.04 Uhr meldete der Kapitän der MS Vorarlberg telefonisch der Polizei, dass möglicherweise während der Fahrt von Wasserburg nach Bregenz eine Person von Bord gegangen ist. Grund für die Annahme waren Aussagen von Passagieren (Freunde), welche gemeinsam mit dem 25-jährigen Abgängigen in Meersburg an Bord gegangen sind um nach Bregenz zu fahren. Wie die Polizei mitteilt, war der aus der Schweiz stammende und stark alkoholisierte Mann beim Eintreffen in Bregenz für seine Freunde  unauffindbar." />
	<meta property="article:tag" content="Bodensee" />
	<meta property="article:published_time" content="2019-09-09T06:54:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/7720/637036166989030000/Seepolizei-Hard.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4794/Bregenz-Internationaler-Seenotalarm-am-Bodensee?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=vD9BN53uSnOP2QzBGe3g5W7C1CNc-J_jQB9Uejhx0ac1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Montag, 9. September 2019</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Internationaler Seenotalarm am Bodensee</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="Seepolizei Hard" height="111" src="/bild/thumb/7720/637036302448261250/Seepolizei-Hard" title="Seepolizei Hard" width="168" />
            </div>

            <h4>
                Bregenz, 09.09.2019
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Am 07.09.2019 um 21.04 Uhr meldete der Kapit&#228;n der MS Vorarlberg telefonisch der Polizei, dass m&#246;glicherweise w&#228;hrend der Fahrt von Wasserburg nach Bregenz eine Person von Bord gegangen ist. Grund f&#252;r die Annahme waren Aussagen von Passagieren (Freunde), welche gemeinsam mit dem 25-j&#228;hrigen Abg&#228;ngigen in Meersburg an Bord gegangen sind um nach Bregenz zu fahren. Wie die Polizei mitteilt, war der aus der Schweiz stammende und stark alkoholisierte Mann beim Eintreffen in Bregenz f&#252;r seine Freunde  unauffindbar.</div>

<p>Da dieser jedoch bei Wasserburg noch am Schiff gesehen worden ist, musste demnach angenommen werden, dass der 25-J&auml;hrige w&auml;hrend der Fahrt &uuml;ber Bord gegangen ist. In der Folge wurde ein internationaler Seenotalarm ausgel&ouml;st. Bei der Suche nach dem Vermissten waren Einsatzkr&auml;fte aus der Schweiz, Deutschland und &Ouml;sterreich im Einsatz. Um 00.45 Uhr teilte die Schwester des Abg&auml;ngigen mit, dass dieser unversehrt zu Hause angetroffen werden konnte. Es stellte sich heraus, dass der 25-J&auml;hrige beim Aussteigen in Bregenz den Kontakt zu seiner Gruppe verlor, sich deshalb ein Taxi nahm und mit diesem nach Hause gefahren ist. Die Suche wurde um 01.15 Uhr offiziell abgebrochen.</p>
<p><strong>Einsatzkr&auml;fte:&nbsp;</strong></p>
<p>Schweiz:&nbsp;Kapo Thurgau mit zwei Booten, Kapo St. Gallen mit einem Boot, Seerettungsdienst St. Gallen mit einem Boot sowie der Helikopter REGA 7</p>
<p>Deutschland: Wasserwacht Nonnenhorn, Lindau und Weiler mit vier Boten und sechs Fahrzeugen, Feuerwehr Wasserburg und Lindau mit drei Booten und vier Fahrzeugen, THW Lindau mit drei Booten und einem Fahrzeug, Wasserrettung Lindau und Weiler mit zwei Fahrzeugen, Wasserschutzpolizei Friedrichshafen, Konstanz und Lindau mit drei Booten.</p>
<p>&Ouml;sterreich:&nbsp;&Ouml;WR mit zwei Booten und vier Fahrzeugen, Feuerwehr Hard und Bregenz mit zwei Booten, Seepolizei Hard mit einem Boot, Polizei Vorarlberg mit vier Fahrzeugen sowie Bergrettung mit einem Fahrzeug</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4794" class="comment commentnew" href="/kommentar/neu?artikelID=4794">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4794" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4794/Bregenz-Internationaler-Seenotalarm-am-Bodensee" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4794" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/7720' title='Polizeiboot V20 der Seepolizei Hard Foto:IBN, Lohm&#252;ller' href='/bild/full/7720'>
                            <img alt="Seepolizei Hard" height="111" src="/bild/thumb/7720/637036302448417500/Seepolizei-Hard" title="Seepolizei Hard" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Bodensee anzeigen (1078 Artikel)" href="/archiv/suche/?Bodensee=true" class="tag8">Bodensee</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/4475/Bregenz-Die-Bodensee-Zufluesse-steigen-stark-an-Ein-Mann-wurde-auf-einer-Sandbank-in-der-Bregenzer-Ache-eingeschlossen" title="Die Bodensee-Zuflüsse steigen stark an. Ein Mann wurde auf einer Sandbank in der Bregenzer Ache eingeschlossen.">Die Bodensee-Zufl&#252;sse steigen stark an. Ein Mann wurde auf einer Sandbank in der Bregenzer Ache eingeschlossen.</a></h3>
            <h4>Bregenz, 03.12.2018</h4>
            <a class="artikel" href="/artikel/4475/Bregenz-Die-Bodensee-Zufluesse-steigen-stark-an-Ein-Mann-wurde-auf-einer-Sandbank-in-der-Bregenzer-Ache-eingeschlossen" title="Die Bodensee-Zuflüsse steigen stark an. Ein Mann wurde auf einer Sandbank in der Bregenzer Ache eingeschlossen.">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4443/Bregenz-Sandbank-vor-der-Rheinmuendung" title="Sandbank vor der Rheinmündung">Sandbank vor der Rheinm&#252;ndung</a></h3>
            <h4>Bregenz, 19.10.2018</h4>
            <a class="artikel" href="/artikel/4443/Bregenz-Sandbank-vor-der-Rheinmuendung" title="Sandbank vor der Rheinmündung">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4306/Bregenz-Person-beim-Schwimmen-im-Bodensee-ertrunken" title="Person beim Schwimmen im Bodensee ertrunken">Person beim Schwimmen im Bodensee ertrunken</a></h3>
            <h4>Bregenz, 20.07.2018</h4>
            <a class="artikel" href="/artikel/4306/Bregenz-Person-beim-Schwimmen-im-Bodensee-ertrunken" title="Person beim Schwimmen im Bodensee ertrunken">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4088/Bregenz-Diebstahl-von-Bootsmotoren-Aufruf-an-moegliche-Geschaedigte" title="Diebstahl von Bootsmotoren - Aufruf an mögliche Geschädigte">Diebstahl von Bootsmotoren - Aufruf an m&#246;gliche Gesch&#228;digte</a></h3>
            <h4>Bregenz, 06.02.2018</h4>
            <a class="artikel" href="/artikel/4088/Bregenz-Diebstahl-von-Bootsmotoren-Aufruf-an-moegliche-Geschaedigte" title="Diebstahl von Bootsmotoren - Aufruf an mögliche Geschädigte">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4069/Bregenz-Suchaktion-nach-vermisster-Frau-im-Bodensee" title="Suchaktion nach vermisster Frau im Bodensee">Suchaktion nach vermisster Frau im Bodensee</a></h3>
            <h4>Bregenz, 19.12.2017</h4>
            <a class="artikel" href="/artikel/4069/Bregenz-Suchaktion-nach-vermisster-Frau-im-Bodensee" title="Suchaktion nach vermisster Frau im Bodensee">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4056/Bregenz-Suchaktion-in-Bregenz" title=" Suchaktion in Bregenz"> Suchaktion in Bregenz</a></h3>
            <h4>Bregenz, 27.11.2017</h4>
            <a class="artikel" href="/artikel/4056/Bregenz-Suchaktion-in-Bregenz" title=" Suchaktion in Bregenz">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3780/Bregenz-Kunsthandwerkermarkt-am-Bregenzer-Hafen" title="Kunsthandwerkermarkt am Bregenzer Hafen">Kunsthandwerkermarkt am Bregenzer Hafen</a></h3>
            <h4>Bregenz, 17.05.2017</h4>
            <a class="artikel" href="/artikel/3780/Bregenz-Kunsthandwerkermarkt-am-Bregenzer-Hafen" title="Kunsthandwerkermarkt am Bregenzer Hafen">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3620/Bregenz-Ralf-Kaufmann-zum-Hafenmeister-des-Jahres-gewaehlt" title="Ralf Kaufmann zum Hafenmeister des Jahres gewählt">Ralf Kaufmann zum Hafenmeister des Jahres gew&#228;hlt</a></h3>
            <h4>Bregenz, 09.12.2016</h4>
            <a class="artikel" href="/artikel/3620/Bregenz-Ralf-Kaufmann-zum-Hafenmeister-des-Jahres-gewaehlt" title="Ralf Kaufmann zum Hafenmeister des Jahres gewählt">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3497/Bregenz-Identifizierung-der-Wasserleiche-bei-Bregenz" title=" Identifizierung der Wasserleiche bei Bregenz"> Identifizierung der Wasserleiche bei Bregenz</a></h3>
            <h4>Bregenz, 24.08.2016</h4>
            <a class="artikel" href="/artikel/3497/Bregenz-Identifizierung-der-Wasserleiche-bei-Bregenz" title=" Identifizierung der Wasserleiche bei Bregenz">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3449/Bregenz-Schifffahrtsrinne-in-der-Fussacher-Bucht-wird-schmaler" title="Schifffahrtsrinne in der Fußacher Bucht wird schmaler">Schifffahrtsrinne in der Fu&#223;acher Bucht wird schmaler</a></h3>
            <h4>Bregenz, 02.08.2016</h4>
            <a class="artikel" href="/artikel/3449/Bregenz-Schifffahrtsrinne-in-der-Fussacher-Bucht-wird-schmaler" title="Schifffahrtsrinne in der Fußacher Bucht wird schmaler">Lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema BSO anzeigen (12  Artikel)" href="/archiv/suche/?BSO=true" class="tag1">BSO</a></li><li><a title="Mehr zum Thema BSVb anzeigen (34  Artikel)" href="/archiv/suche/?BSVB=true" class="tag1">BSVb</a></li><li><a title="Mehr zum Thema IBMV anzeigen (15  Artikel)" href="/archiv/suche/?IBMV=true" class="tag1">IBMV</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (78  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag2">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (140  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Olympia anzeigen (49  Artikel)" href="/archiv/suche/?olympia=true" class="tag1">Olympia</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1683  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (304  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (72  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (349  Artikel)" href="/archiv/suche/?Vereine=true" class="tag4">Vereine</a></li><li><a title="Mehr zum Thema Werft anzeigen (57  Artikel)" href="/archiv/suche/?Werft=true" class="tag2">Werft</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
