

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Enoshima, Japan / Meisterschaft / Olympia / Die Frauen sichern das Olympiaticket f&#252;r Deutschland. Diesch und Autenrieth schrammen knapp daran vorbei. / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="09.08.2019 - W&amp;#228;hrend Simon Diesch und Philipp Autenrieth nur ganz knapp an der Qualifikation vorbei geschrammt sind, haben es die Frauen geschafft:  Wie der DSV mitteilt, haben die 470er-Seglerinnen des German Sailing Teams f&amp;#252;r Deutschland nach den bereits gesicherten Spots in den Disziplinen Laser Radial, Laser und 49er den vierten Nationenstartplatz f&amp;#252;r die Olympischen Spiele 2020 erk&amp;#228;mpft. " />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/7670/637009486948800000/Loewe-Markfort.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/7670/637009486948800000/Loewe-Markfort.jpg" />
	<meta property="og:title" content="Enoshima, Japan / Meisterschaft / Olympia / Die Frauen sichern das Olympiaticket für Deutschland. Diesch und Autenrieth schrammen knapp daran vorbei." />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="09.08.2019 - Während Simon Diesch und Philipp Autenrieth nur ganz knapp an der Qualifikation vorbei geschrammt sind, haben es die Frauen geschafft:  Wie der DSV mitteilt, haben die 470er-Seglerinnen des German Sailing Teams für Deutschland nach den bereits gesicherten Spots in den Disziplinen Laser Radial, Laser und 49er den vierten Nationenstartplatz für die Olympischen Spiele 2020 erkämpft. " />
	<meta property="article:tag" content="Meisterschaft" />
	<meta property="article:tag" content="Olympia" />
	<meta property="article:published_time" content="2019-08-09T09:48:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/7670/637009486948800000/Loewe-Markfort.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4764/Enoshima-Japan-Die-Frauen-sichern-das-Olympiaticket-fuer-Deutschland-Diesch-und-Autenrieth-schrammen-knapp-daran-vorbei?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=vD9BN53uSnOP2QzBGe3g5W7C1CNc-J_jQB9Uejhx0ac1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Freitag, 9. August 2019</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Die Frauen sichern das Olympiaticket f&#252;r Deutschland. Diesch und Autenrieth schrammen knapp daran vorbei.</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="Loewe/ Markfort" height="110" src="/bild/thumb/7670/637009523194415469/Loewe-Markfort" title="Loewe/ Markfort" width="168" />
            </div>

            <h4>
                Enoshima, Japan, 09.08.2019
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">W&#228;hrend Simon Diesch und Philipp Autenrieth nur ganz knapp an der Qualifikation vorbei geschrammt sind, haben es die Frauen geschafft:  Wie der DSV mitteilt, haben die 470er-Seglerinnen des German Sailing Teams f&#252;r Deutschland nach den bereits gesicherten Spots in den Disziplinen Laser Radial, Laser und 49er den vierten Nationenstartplatz f&#252;r die Olympischen Spiele 2020 erk&#228;mpft. </div>

<p>&nbsp;Im kommenden Olympiarevier von Enoshima reichte demnach den Berlinerinnen Frederike Loewe und Anna Markfort (Verein Seglerhaus am Wannsee/Joersfelder Segel-Club) Platz 16 bei der 470er-Weltmeisterschaft, um die Grundvoraussetzung f&uuml;r eine deutsche Olympia-Teilnahme in der Zweihand-Jolle f&uuml;r Frauen zu schaffen. Vorbehaltlich sei noch die Best&auml;tigung durch den Weltverband World Sailing.</p>
<p>&bdquo;Wir sind super gl&uuml;cklich und die Erleichterung ist riesig, dass wir die Nationenquali geholt haben&ldquo;, sagte die 26-j&auml;hrige Steuerfrau Frederike Loewe in Japan. Dabei hatten die deutschen 470er-Seglerinnen im starken Schwell im Revier vor Enoshima mehr zu k&auml;mpfen als ihnen lieb war. &bdquo;Wir haben nicht gut in die Regatta gefunden&ldquo;, so Loewe, &bdquo;das hatten wir uns definitiv einfacher vorgestellt. Mit einem Fr&uuml;hstart am zweiten Tag haben wir uns das Leben auch nicht gerade leichter gemacht. Aber unsere St&auml;rke diese Woche war, dass wir mit dem Ziel, den Platz f&uuml;r Deutschland zu holen, bis zum Ende gek&auml;mpft haben.&ldquo;&nbsp;</p>
<p>Nach der Sicherung des Nationenstartplatzes wird bis 2020 in einer nationalen Ausscheidungsserie entschieden, welche deutsche 470er-Frauen-Crew ihn besetzen wird.</p>
<p>Den deutschen 470er-Seglern dagegen gelang der erhoffte Durchbruch bei der WM nicht. Zwar segelten Simon Diesch und Philipp Autenrieth (W&uuml;rttembergischer YC/Bayerischer YC) wie Loewe/Markfort bei den Welttitelk&auml;mpfen vor Enoshima auf Platz 16. Doch da die 470er-Flotte der M&auml;nner bei der olympischen Regatta 2020 mit maximal 19 Booten kleiner ist als die der Frauen (21), gab es f&uuml;r die Herren bei der WM in Japan nur vier Nationenstartpl&auml;tze zu erk&auml;mpfen. Und die verpassten Diesch/Autenrieth als F&uuml;nfte der miteinander darum ringenden Nationen in der Olympia-Bucht schmerzlich knapp. Zwei Chancen bleiben den deutschen 470er-Seglern: Geht ein Nationenstartplatz aus einem anderen Kontinent zur&uuml;ck, weil er nicht besetzt werden kann, dann haben Diesch/Autenrieth das erste Anrecht f&uuml;r das Deutschland erworben, diesen Spot zu besetzen. Die letzte M&ouml;glichkeit, einen Nationenstartplatz auf dem Wasser zu ersegeln, bietet sich den deutschen 470er-M&auml;nnern bei der Weltcup-Regatta vor Genua 2020. Die dort bestplatzierte unter den dann noch nicht f&uuml;r Olympia qualifizierten europ&auml;ischen Nationen erh&auml;lt den Nationenstartplatz.&nbsp;</p>
<p>DSV-Sportdirektorin Nadine Stegenwalner sagte nach dem kriminell spannenden letzten Renntag vor den Medaillenrennen: &bdquo;Selten hat der Ausspruch &sbquo;mit einem lachenenden und einem weinenden Auge&lsquo; so gut gepasst wie heute. Wir freuen uns, dass die 470er-Seglerinnen den Nationenstartplatz f&uuml;r Olympia 2020 sichern konnten. Es ist gut, dass wir daran einen Haken machen k&ouml;nnen. Aber wir h&auml;tten uns nat&uuml;rlich noch mehr gefreut, wenn Simon und Philipp f&uuml;r ihren starken Endspurt mit den R&auml;ngen 10-10-7 in der top-besetzten Goldflotte auch belohnt worden w&auml;ren.&nbsp;</p>
<p>Es ist ungl&uuml;cklich, als erste Nation rauszufallen. Wir hatten das Leistungsverm&ouml;gen unserer Teams in beiden Disziplinen vor der WM h&ouml;her eingesch&auml;tzt und sind auch zuversichtlich, dass es nach bereits erreichten Erfolgen in diesem Jahr wieder in diese Richtung geht. Denn am Ende haben wir nat&uuml;rlich das Ziel, in Enoshima Medaillen zu gewinnen. Den 470er-M&auml;nnern trauen wir zu, die letzte Chance in 2020 zur Sicherung des Nationenstartplatzes nutzen zu k&ouml;nnen.&ldquo; Darauf hoffen sowohl Diesch/Autenrieth als auch Malte Winkel und Matti Cipra (Schweriner Yacht-Club/Plauer Wassersportverein), die bei der WM nicht wie gewohnt in Fahrt kamen. Malte Winkel sagte: &bdquo;Wir haben ganz klar in Genua eine Chance auf den Nationenspot, aber einfach wird es sicher nicht.&ldquo;</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4764" class="comment commentnew" href="/kommentar/neu?artikelID=4764">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4764" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4764/Enoshima-Japan-Die-Frauen-sichern-das-Olympiaticket-fuer-Deutschland-Diesch-und-Autenrieth-schrammen-knapp-daran-vorbei" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4764" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/7670' title='Frederike Loewe und Anna Markfort bei der Weltmeisterschaft der 470er im japanischen Enoshima.  Foto:Junichi Hirai / Bulkhead Magazine Japan' href='/bild/full/7670'>
                            <img alt="Loewe/ Markfort" height="110" src="/bild/thumb/7670/637009523194727969/Loewe-Markfort" title="Loewe/ Markfort" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Meisterschaft anzeigen (74 Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag8">Meisterschaft</a>
                    </li>
                    <li>
                        <a title="Mehr zum Thema olympia anzeigen (49 Artikel)" href="/archiv/suche/?olympia=true" class="tag7">olympia</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>

<h2 class="news">Clubs</h2>        <h2>
        <a href="/racing/clubdetails/792" title="Mehr zu Württembergischer Yacht-Club e. V. Friedrichshafen">WYC</a> 
        </h2>



    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Meisterschaft anzeigen (74  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag2">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (137  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Olympia anzeigen (49  Artikel)" href="/archiv/suche/?olympia=true" class="tag1">Olympia</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1679  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (299  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (68  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (348  Artikel)" href="/archiv/suche/?Vereine=true" class="tag4">Vereine</a></li><li><a title="Mehr zum Thema Werft anzeigen (56  Artikel)" href="/archiv/suche/?Werft=true" class="tag2">Werft</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
