

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Travem&#252;nder Woche / Meisterschaft / Dreimal Podestpl&#228;tze f&#252;r Bodensee-Teams / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="23.07.2019 - Die Bundes- und Juniorenligisten vom Bodensee konnten gestern, 22.07. bei den Schlussl&amp;#228;ufen vor vor Travem&amp;#252;nde ihre Platzierungen verbessern. In der 1. Segel-Bundesliga gewinnt der W&amp;#252;rttembergische Yacht-Club (WYC) aus Friedrichshafen vor dem Schlei-Segel-Club (SSC) aus Schleswig und dem Segel- und Motorboot-Club &amp;#220;berlingen (SMC&amp;#220;) vom Bodensee. Tabellenf&amp;#252;hrer in der 1. Bundesliga bleibt der Verein Seglerhaus am Wannsee aus Berlin. In der Junioren Segel-Liga setzt sich der D&amp;#252;sseldorfer Yachtclub (DYC) vor dem Bodensee-Yacht-Club &amp;#220;berlingen (BYC&amp;#220;) und dem M&amp;#252;hlenberger Segel-Club (MSC) aus Hamburg durch." />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/7627/636994705161700000/WYC.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/7627/636994705161700000/WYC.jpg" />
	<meta property="og:title" content="Travemünder Woche / Meisterschaft / Dreimal Podestplätze für Bodensee-Teams" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="23.07.2019 - Die Bundes- und Juniorenligisten vom Bodensee konnten gestern, 22.07. bei den Schlussläufen vor vor Travemünde ihre Platzierungen verbessern. In der 1. Segel-Bundesliga gewinnt der Württembergische Yacht-Club (WYC) aus Friedrichshafen vor dem Schlei-Segel-Club (SSC) aus Schleswig und dem Segel- und Motorboot-Club Überlingen (SMCÜ) vom Bodensee. Tabellenführer in der 1. Bundesliga bleibt der Verein Seglerhaus am Wannsee aus Berlin. In der Junioren Segel-Liga setzt sich der Düsseldorfer Yachtclub (DYC) vor dem Bodensee-Yacht-Club Überlingen (BYCÜ) und dem Mühlenberger Segel-Club (MSC) aus Hamburg durch." />
	<meta property="article:tag" content="Meisterschaft" />
	<meta property="article:published_time" content="2019-07-23T06:48:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/7627/636994705161700000/WYC.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4732/Travemuender-Woche-Dreimal-Podestplaetze-fuer-Bodensee-Teams?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=vD9BN53uSnOP2QzBGe3g5W7C1CNc-J_jQB9Uejhx0ac1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Mittwoch, 24. Juli 2019</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Dreimal Podestpl&#228;tze f&#252;r Bodensee-Teams</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="WYC" height="111" src="/bild/thumb/7627/636995796907160000/WYC" title="WYC" width="168" />
            </div>

            <h4>
                Travemünder Woche, 23.07.2019
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Die Bundes- und Juniorenligisten vom Bodensee konnten gestern, 22.07. bei den Schlussl&#228;ufen vor vor Travem&#252;nde ihre Platzierungen verbessern. In der 1. Segel-Bundesliga gewinnt der W&#252;rttembergische Yacht-Club (WYC) aus Friedrichshafen vor dem Schlei-Segel-Club (SSC) aus Schleswig und dem Segel- und Motorboot-Club &#220;berlingen (SMC&#220;) vom Bodensee. Tabellenf&#252;hrer in der 1. Bundesliga bleibt der Verein Seglerhaus am Wannsee aus Berlin. In der Junioren Segel-Liga setzt sich der D&#252;sseldorfer Yachtclub (DYC) vor dem Bodensee-Yacht-Club &#220;berlingen (BYC&#220;) und dem M&#252;hlenberger Segel-Club (MSC) aus Hamburg durch.</div>

<p><strong>Erste Segel-Bundesliga</strong><strong><br /></strong></p>
<p>&bdquo;Es war ein super Event mit sehr gutem Wind! Grade heute war es nochmal richtig spannend. Insgesamt hatten wir sehr viele gute L&auml;ufe und konnten unsere Leistung perfekt abrufen - die Geschwindigkeit, die Man&ouml;ver und auch die Taktik. Wir k&ouml;nnen sehr zufrieden sein&ldquo;, berichtet Dennis Mehlig vom WYC.&nbsp;Mit zwei Punkten Vorsprung sicherte sich die Bodensee-Crew den Erfolg zur Travem&uuml;nder Woche vor dem Schlei SC und dem SMC &Uuml;berlingen.&nbsp;</p>
<p>&nbsp;&bdquo;Im letzten Rennen wurde es trotzdem noch mal spannend. An der ersten Tonne waren wir noch Vierter, haben dann aber die n&ouml;tigen Pl&auml;tze gutgemacht&ldquo;, berichtete Mehlig. &nbsp;&bdquo;Das Revier liegt uns. Im letzten Jahr standen wir auch schon auf dem Treppchen&ldquo;, sagte Mehlig. &bdquo;Aber vorher eine Prognose oder Zielvorgabe abzugeben, f&auml;llt in der Bundesliga immer schwer. Es liegen alle so eng beieinander. Wir wollten aber zumindest unter die Top-Acht kommen.&ldquo; Das Ziel des WYC f&uuml;r die zweite Saisonh&auml;lfte ist nun die Qualifikation f&uuml;r die Champions League.</p>
<p>In der Tabelle bleibt der Verein Seglerhaus am Wannsee in F&uuml;hrung vor dem Wassersport-Verein Hemelingen und dem Norddeutschen Regatta Verein.</p>
<p></p>
<p><strong>Deutsche Junioren Segel-Liga</strong></p>
<p><strong></strong>Bei den Junioren stehen der D&uuml;sseldorfer YC, der BYC &Uuml;berlingen und der Hamburger- MSC auf dem Podium. &bdquo;Es war eine super Erfahrung mit der 1. Bundesliga zusammen zu segeln. Wir konnten uns zwischendurch immer wieder Ratschl&auml;ge einholen. Es war ein tolles Miteinander und wir hatten die M&ouml;glichkeit, schon einmal in die &sbquo;richtige&lsquo; Bundesliga reinzuschnuppern&ldquo;, erz&auml;hlt Henrike Leitl vom Junioren-Team des D&uuml;sseldorfer Yachtclubs.&nbsp;</p>
<p>In der Tabelle der DJSL sind die ersten drei Clubs punktgleich: Auf Rang eins der Bayerische Yacht-Club, gefolgt vom Flensburger Segel-Club. Der BYC &Uuml;berlingen steht aktuell auf Platz drei.</p>
<p></p>
<p>F&uuml;r die 36 Clubs der 1. und 2. Segel-Bundesliga ist die n&auml;chste Station vom 23. bis 25. August&nbsp;der Wannsee. &nbsp;</p>
<p></p>
<p><strong></strong><br /><br /><br /><br /><br /></p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4732" class="comment commentnew" href="/kommentar/neu?artikelID=4732">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4732" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4732/Travemuender-Woche-Dreimal-Podestplaetze-fuer-Bodensee-Teams" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4732" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (2)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/7627' title='Der W&#252;rttembergische YC segelt am Schlusstag zum Bundesliga-Sieg vor Travem&#252;nde.  Foto:Travem&#252;nder Woche/segel-bilder.de' href='/bild/full/7627'>
                            <img alt="WYC" height="111" src="/bild/thumb/7627/636995796907628750/WYC" title="WYC" width="168" />
                        </a>
                    </li>
                    <li>
                        <a thumb='/bild/thumb/7628' title='Die Sieger am dritten Spieltag der 1. Segel-Bundesliga  Foto:DSBL/Oliver Maier' href='/bild/full/7628'>
                            <img alt="Segel-Bundesliga" height="111" src="/bild/thumb/7628/636995796907628750/Segel-Bundesliga" title="Segel-Bundesliga" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Meisterschaft anzeigen (71 Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag8">Meisterschaft</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>

<h2 class="news">Clubs</h2>        <h2>
        <a href="/racing/clubdetails/725" title="Mehr zu Bodensee-Yacht-Club Überlingen e. V.">BYC&#220;</a> 
        </h2>
        <h2>
        <a href="/racing/clubdetails/769" title="Mehr zu Segel- und Motorboot Club Überlingen e. V.">SMC&#220;</a> 
        </h2>
        <h2>
        <a href="/racing/clubdetails/792" title="Mehr zu Württembergischer Yacht-Club e. V. Friedrichshafen">WYC</a> 
        </h2>



    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (90  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (71  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag2">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (137  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1678  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (297  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (64  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (348  Artikel)" href="/archiv/suche/?Vereine=true" class="tag4">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
