

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Saint Malo / Regatta / Route du Rhum: Boris Herrmann nach gutem Start auf Kurs Karibik / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="05.11.2018 - St&amp;#252;rmische Biskaya-Winde fordern ersten Zoll im 123-Boote-Feld" />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/7003/636770159155470000/Herrmann-vor-dem-Start.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/7003/636770159155470000/Herrmann-vor-dem-Start.jpg" />
	<meta property="og:title" content="Saint Malo / Regatta / Route du Rhum: Boris Herrmann nach gutem Start auf Kurs Karibik" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="05.11.2018 - Stürmische Biskaya-Winde fordern ersten Zoll im 123-Boote-Feld" />
	<meta property="article:tag" content="Regatta" />
	<meta property="article:published_time" content="2018-11-05T10:49:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/7003/636770159155470000/Herrmann-vor-dem-Start.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4463/Saint-Malo-Route-du-Rhum-Boris-Herrmann-nach-gutem-Start-auf-Kurs-Karibik?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=vD9BN53uSnOP2QzBGe3g5W7C1CNc-J_jQB9Uejhx0ac1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Montag, 5. November 2018</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/news/blog">IBN-Blog</a></li><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Route du Rhum: Boris Herrmann nach gutem Start auf Kurs Karibik</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="Herrmann vor dem Start" height="111" src="/bild/thumb/7003/636770177032968750/Herrmann-vor-dem-Start" title="Herrmann vor dem Start" width="168" />
            </div>

            <h4>
                Saint Malo, 05.11.2018
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">St&#252;rmische Biskaya-Winde fordern ersten Zoll im 123-Boote-Feld</div>

<p>&nbsp;123 Einhandsegler, darunter der Hamburger Boris Herrmann, sind am Sonntag (4. November) vor Saint-Malo in Frankreich zur 11. Route du Rhum gestartet. Der 37-j&auml;hrige kam mit dem Open 60 &bdquo;Malizia Yacht Club de Monaco&ldquo; sehr gut weg und lag gleich in der Spitzengruppe der IMOCA-Klasse. Ein technisches Problem im Masttopp warf ihn am Nachmittag allerdings auf Rang neun zur&uuml;ck. Nach der ersten Nacht auf See hatte Herrmann sich bereits wieder auf den f&uuml;nften Rang vorgearbeitet. Bis zum Ziel des Regattaklassikers auf Guadeloupe in der Karibik liegen noch fast 3.300 Seemeilen und rund elf Tage vor ihm.</p>
<p>&bdquo;Es ist stockdunkel und unter Land sehr b&ouml;ig&ldquo;, schrieb Boris Herrmann abends von Bord, &bdquo;ich habe wieder auf die kleinere Fock gewechselt, aber zeitweise h&auml;tte ich lieber mehr Fl&auml;che oben.&ldquo; Zu Beginn hatte die &bdquo;Malizia&ldquo; zun&auml;chst sogar die &bdquo;Charal&ldquo; mit dem Topfavoriten J&eacute;r&eacute;mie Beyou im Kielwasser und war nach anderthalb Stunden hinter ihr und der f&uuml;hrenden &bdquo;PRB&ldquo; (Vincent Riou/beide Frankreich) als Dritter um eine Wendemarke gegangen, die von der Regattaleitung f&uuml;r zigtausende Zuschauer an Land vor die K&uuml;ste gelegt worden war.</p>
<p>Beim Setzen des Gennakers dann l&ouml;ste sich eine Vorrichtung im Rigg nicht, mit der das Backstag zum Mast gezogen wird. &bdquo;Das Schloss im Mast &ouml;ffnete sich einfach nicht. Ich musste den Gennaker nochmal bergen, falls das Fall mit diesem Deflektor im Mast verklemmt war, und habe das erst nach langem Probieren mit Hin-und-herdrehen des Masts los bekommen. Das hat mich ungef&auml;hr zehn Seemeilen gekostet&ldquo;, erkl&auml;rte Herrmann das Missgeschick.</p>
<p>Unterdessen meldete einer der Besten in der Ultime-Klasse der Riesentrimarane, S&eacute;bastien Josse, in den fr&uuml;hen Morgenstunden, dass bei Windst&auml;rke sieben und viereinhalb Meter hohen Wellen in der Biskaya ein St&uuml;ck vom Bug des rechten Rumpfs des Maxis &bdquo;Edmond de Rothschild&ldquo; abgebrochen sei. Das passierte 135 Seemeilen nordwestlich der spanischen Hafenstadt La Coruna. Der franz&ouml;sische Skipper blieb unversehrt und versucht trotz des erheblichen Schadens sicher zur K&uuml;ste zu gelangen. Denn die &auml;u&szlig;eren Bedingungen sollen sich in den folgenden 36 Stunden mit der Front eines Tiefdruckgebiets weiter verschlechtern.</p>
<p>Von den schnellsten Mehrrumpfbooten hatte wenige Stunden nach dem Start bereits Armel Le L&eacute;ac&rsquo;h, ebenfalls aus Frankreich, mit seiner &bdquo;Banque Populaire&ldquo; einen kurzen Hafenstopp noch in der Bretagne einlegen m&uuml;ssen, um Probleme mit der Energieversorgung an Bord beheben zu lassen. So f&uuml;hrte sein Landsmann Fran&ccedil;ois Gabart mit der &bdquo;Macif&ldquo; das Feld an. Bester IMOCA war am Montagvormittag (5. November) der Brite Alex Thomsen, der mit der &bdquo;Hugo Boss&ldquo; als Einziger einen Kurs n&ouml;rdlich um ein gesperrtes Verkehrstrennungsgebiet herum gew&auml;hlt hatte, 13 Seemeilen vor der &bdquo;PRB&ldquo;.</p>
<p>In der Morgend&auml;mmerung d&uuml;mpelte die &bdquo;Malizia&ldquo; bei Flaute und hoher D&uuml;nung auf der Suche nach frischem Wind. Nur 2,6 Knoten Durchschnittsgeschwindigkeit &uuml;ber drei Stunden zeugten von einer z&auml;hen Warterei. Das ging den meisten Konkurrenten jedoch &auml;hnlich. &bdquo;Bei solchen Bedingungen in einen guten Rhythmus zu kommen, ist besonders schwierig&ldquo;, sagt Boris Herrmann, &bdquo;aber die n&auml;chsten Tage bleiben voraussichtlich noch sehr unruhig.&ldquo; Das vorhergesagte Sturmtief d&uuml;rfte alle Teilnehmer erwischen.</p>
<p>Die Solosegler m&uuml;ssen mit kurzen, oft nur 20 Minuten dauernden Schlafeinheiten auskommen. Auch jeder kraftraubende Segelwechsel will allein gut &uuml;berlegt sein. Gefriergetrocknete Pasta mit Huhn aus der T&uuml;te war das kleine Highlight am Sonntagabend auf der &bdquo;Malizia&ldquo;, auf der Entbehrungen anstehen. F&uuml;r den geborenen Oldenburger ist es die erste Ozean&uuml;berquerung in dieser Bootsklasse ohne ein einziges Crewmitglied.</p>
<p>Als Letzter sprang kurz vor dem Start der Gr&uuml;nder des Teams Malizia, Pierre Casiraghi, von Bord. Der Vizepr&auml;sident des Yacht Club de Monaco und Sohn von Prinzessin Caroline verabschiedete sich mit einem R&uuml;ckw&auml;rtssalto in den Atlantik von seinem Segelfreund Boris Herrmann. &bdquo;Ich unterst&uuml;tze Boris insgesamt, auch mental, wo ich nur kann auf dem Weg zur Vend&eacute;e Globe&ldquo;, so Casiraghi. Denn 2020 will Herrmann als erster Deutscher bei der h&auml;rtesten Einhandregatta nonstop um die Welt dabei sein.</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4463" class="comment commentnew" href="/kommentar/neu?artikelID=4463">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4463" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4463/Saint-Malo-Route-du-Rhum-Boris-Herrmann-nach-gutem-Start-auf-Kurs-Karibik" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4463" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (2)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/7003' title='kr&#228;ngende Malizia zeigt Ihre Luv-Seite mit Folie Foto:Jean Marie Liot ' href='/bild/full/7003'>
                            <img alt="Herrmann vor dem Start" height="111" src="/bild/thumb/7003/636770177033281250/Herrmann-vor-dem-Start" title="Herrmann vor dem Start" width="168" />
                        </a>
                    </li>
                    <li>
                        <a thumb='/bild/thumb/7004' title='bei Starkwind Foto:Jean Marie Liot ' href='/bild/full/7004'>
                            <img alt="Malizia " height="112" src="/bild/thumb/7004/636770177033281250/Malizia" title="Malizia " width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Regatta anzeigen (1635 Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>




    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Messe anzeigen (130  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Motorsport anzeigen (19  Artikel)" href="/archiv/suche/?Motorsport=true" class="tag1">Motorsport</a></li><li><a title="Mehr zum Thema Olympia anzeigen (48  Artikel)" href="/archiv/suche/?olympia=true" class="tag2">Olympia</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1635  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (277  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (45  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Werft anzeigen (51  Artikel)" href="/archiv/suche/?Werft=true" class="tag2">Werft</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
