

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Langenargen / Regatta / Von 80 Booten bei der „Bodensee Quer“ kommen 71 ins Ziel  / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="10.09.2018 - Sch&amp;#246;nstes Sp&amp;#228;tsommerwetter – und streckenweise auch gute Windbedingungen –herrschten am Samstag (8. September) bei der 12. „Internationalen Bodensee Quer“-Regatta des Yacht Club Langenargen (YCL). " />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/6903/636721672712230000/Quer.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/6903/636721672712230000/Quer.jpg" />
	<meta property="og:title" content="Langenargen / Regatta / Von 80 Booten bei der „Bodensee Quer“ kommen 71 ins Ziel " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="10.09.2018 - Schönstes Spätsommerwetter – und streckenweise auch gute Windbedingungen –herrschten am Samstag (8. September) bei der 12. „Internationalen Bodensee Quer“-Regatta des Yacht Club Langenargen (YCL). " />
	<meta property="article:tag" content="Regatta" />
	<meta property="article:published_time" content="2018-09-10T07:06:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/6903/636721672712230000/Quer.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4384/Langenargen-Von-80-Booten-bei-der-Bodensee-Quer-kommen-71-ins-Ziel?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=vD9BN53uSnOP2QzBGe3g5W7C1CNc-J_jQB9Uejhx0ac1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Montag, 10. September 2018</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/news/blog">IBN-Blog</a></li><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Von 80 Booten bei der „Bodensee Quer“ kommen 71 ins Ziel </h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="Quer" height="111" src="/bild/thumb/6903/636721686207707500/Quer" title="Quer" width="168" />
            </div>

            <h4>
                Langenargen, 10.09.2018
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Sch&#246;nstes Sp&#228;tsommerwetter – und streckenweise auch gute Windbedingungen –herrschten am Samstag (8. September) bei der 12. „Internationalen Bodensee Quer“-Regatta des Yacht Club Langenargen (YCL). </div>

<p>80 Yachten waren kurz nach Mittag auf die Bahn gegangen. Das schnellste Schiff schaffte die Strecke von Langenargen bis zu einer Wendemarke am Schweizer Ufer vor dem Segelclub Rietli (bei Rorschach) und wieder zur&uuml;ckin knapp drei Stunden: Der Bregenzer Fritz Trippolt war auf seinem Katamaran &bdquo;Skinfit&ldquo; erstes Schiff im Ziel, sechs Minuten vor dem Schweizer Albert Schiess auf &bdquo;Holy Smoke&ldquo;, ebenfalls ein Kat.</p>
<p>Bei zwei Windst&auml;rken aus S&uuml;dwest schickte Wettfahrtleiter Hans Walter J&ouml;ckel die 80 Boote wie geplant um 12.30 Uhr auf die Bahn. Bis Seemitte reichte der Wind, dann wurde es auf der Schweizer Seite flau. Nur die schnellen Katamarane kamen durch das Flautengebiet und waren in einer Zeit von drei bis vier Stunden Renndauer quer&nbsp;&uuml;ber den See und zur&uuml;ckgesegelt. Schnellstes Einrumpfboot war die Libera &bdquo;Carondimonio&ldquo; des Schweizers Roger Bolliger nach drei Stunden und 36 Minuten. Doch dann konnte J&ouml;ckel die Armada nur &bdquo;im Fernglas auf der Schweizer Seite d&uuml;mpeln sehen&ldquo;. Nach 16 Uhr waren die meisten Boote durch den Flautenbereich. Der R&uuml;ckweg auf der Arboner Seite war offenbar der schnellere. Ab&nbsp;Seemittewar ging es wieder flotter voran. &bdquo;Das ganze Feld hat dann Wind bekommen&ldquo;, so J&ouml;ckel weiter. Das Gros der Schiffe kam nach sechs Stunden geradezu als Pulk ins Ziel. Im Halbminuten-Takt wurden die Yachten gezeitet.&nbsp;</p>
<p>War es vor zwei Jahren ein Flautenrennen mit nur zwei Schiffen im Ziel, so erreichten diesmal innerhalb des Zeitlimits (19.30 Uhr) ganze 71 Mannschaften die Ziellinie vor dem Hafen des YCL. &bdquo;Das war eine harmonische Veranstaltung&ldquo;, war Wettfahrtleiter J&ouml;ckel mit Wetter, Wind und Seglern zufrieden. Sp&auml;tabends wurden die Sieger in den zehn Gruppenwertungen im Festzelt des YCL im BMK Yachthafen Langenargen geehrt.</p>
<p></p>
<p></p>
<p><strong>12. &bdquo;</strong><strong>Internationale Bodensee Quer</strong><strong>&ldquo;<br /></strong><strong>Langstreckenregatta des Yacht-Club Langenargen in Kooperation mit dem Segelclub Rietli</strong><strong>quer&nbsp;</strong><strong>&uuml;</strong><strong>ber den Bodensee, 8. September 2018</strong></p>
<p><strong>Ergebnisse</strong></p>
<p>ORC I (10 Starter)</p>
<p>1.evanesse, Patrick Herzog SSCRo, Psaros 33</p>
<p></p>
<p>ORC II (3 Starter)</p>
<p>1. Dyvertimento, Benjamin Off YCM, Dynamic 35</p>
<p></p>
<p>ORC III-IV (5 Starter)</p>
<p>1. Schiffschaukel, Tobias Kindt YCL, Storm 26</p>
<p></p>
<p>ORC Sportboote (6 Starter)</p>
<p>1. Esha, Erwin Staudacher WYC, First Class 8</p>
<p></p>
<p>Mehrrumpfboote (6 Starter)</p>
<p>1. Skinfit, Fritz Trippolt YCB, D 35</p>
<p></p>
<p>Liberas (1 Starter)</p>
<p>1. Carondimonio, Roger Bolliger YCA, Libera B</p>
<p></p>
<p>Yardstick 1 (bis Yst 91, 10 Starter)</p>
<p>1. No or never, Peter Minder YCK, Yamila</p>
<p></p>
<p>Yardstick 2 (Yst 92 bis 102; 22 Starter)</p>
<p>1. Ilana, Willy Ackermann YCA, 7 KR</p>
<p>2. Spirito Libero, Paul Egele YCRhd, Elan 295 Top</p>
<p></p>
<p>Yardstick 3 (ab Yst 103; 12 Starter)</p>
<p>1. Cherimar, Andrej Uschakow ASCBo, Dufour 2800</p>
<p>2. Grace, Karl Cernovsky YCL, First 27,7 HK</p>
<p></p>
<p>Yardstick Sportboote (6 Starter)</p>
<p>1. Unchained Lady, Wolfgang Palm YCL, Wilke 26</p>
<p></p>
<p>Vollst&auml;ndige Ergebnisliste unter:</p>
<p>https://<a target="_blank" class="extern" title="Website in neuem Fenster öffnen" href="http://www.ycl.la/regatta/int-bodensee-quer/ergebnisse/">www.ycl.la/regatta/int-bodensee-quer/ergebnisse/</a></p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4384" class="comment commentnew" href="/kommentar/neu?artikelID=4384">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4384" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4384/Langenargen-Von-80-Booten-bei-der-Bodensee-Quer-kommen-71-ins-Ziel" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4384" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/6903' title='Von 80 Booten bei der „Bodensee Quer“ kommen 71 ins Ziel  Foto:St&#246;rckle' href='/bild/full/6903'>
                            <img alt="Quer" height="111" src="/bild/thumb/6903/636721686208020000/Quer" title="Quer" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Regatta anzeigen (1593 Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>

<h2 class="news">Clubs</h2>        <h2>
        <a href="/racing/clubdetails/808" title="Mehr zu Yacht-Club Langenargen e. V. ">YCL</a> 
        </h2>

<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/4286/Langenargen-Zwei-Rennen-vor-dem-Fruehstueck" title="Zwei Rennen vor dem Frühstück ">Zwei Rennen vor dem Fr&#252;hst&#252;ck </a></h3>
            <h4>Langenargen, 05.07.2018</h4>
            <a class="artikel" href="/artikel/4286/Langenargen-Zwei-Rennen-vor-dem-Fruehstueck" title="Zwei Rennen vor dem Frühstück ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4285/Langenargen-Erst-Gewitter-dann-Flaute-am-zweiten-Tag-der-Achter-WM" title="Erst Gewitter, dann Flaute am zweiten Tag der Achter-WM">Erst Gewitter, dann Flaute am zweiten Tag der Achter-WM</a></h3>
            <h4>Langenargen, 04.07.2018</h4>
            <a class="artikel" href="/artikel/4285/Langenargen-Erst-Gewitter-dann-Flaute-am-zweiten-Tag-der-Achter-WM" title="Erst Gewitter, dann Flaute am zweiten Tag der Achter-WM">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4282/Langenargen-Drei-Rennen-am-ersten-Tag-der-Achter-WM" title="Drei Rennen am ersten Tag der Achter-WM">Drei Rennen am ersten Tag der Achter-WM</a></h3>
            <h4>Langenargen, 03.07.2018</h4>
            <a class="artikel" href="/artikel/4282/Langenargen-Drei-Rennen-am-ersten-Tag-der-Achter-WM" title="Drei Rennen am ersten Tag der Achter-WM">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4279/Langenargen-Warm-up-mit-weiteren-klassischen-Yachten-Aguti-Classic-Cup" title="Warm up mit weiteren klassischen Yachten: „Aguti Classic Cup“">Warm up mit weiteren klassischen Yachten: „Aguti Classic Cup“</a></h3>
            <h4>Langenargen, 02.07.2018</h4>
            <a class="artikel" href="/artikel/4279/Langenargen-Warm-up-mit-weiteren-klassischen-Yachten-Aguti-Classic-Cup" title="Warm up mit weiteren klassischen Yachten: „Aguti Classic Cup“">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4207/Langenargen-Weltcup-der-8mR-Yachten-Anfang-Juli-in-Langenargen" title="Weltcup der 8mR-Yachten Anfang Juli in Langenargen">Weltcup der 8mR-Yachten Anfang Juli in Langenargen</a></h3>
            <h4>Langenargen, 17.06.2018</h4>
            <a class="artikel" href="/artikel/4207/Langenargen-Weltcup-der-8mR-Yachten-Anfang-Juli-in-Langenargen" title="Weltcup der 8mR-Yachten Anfang Juli in Langenargen">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4186/Langenargen-Max-Trippolt-siegt-beim-Montfort-Cup" title="Max Trippolt siegt beim Montfort Cup">Max Trippolt siegt beim Montfort Cup</a></h3>
            <h4>Langenargen, 14.05.2018</h4>
            <a class="artikel" href="/artikel/4186/Langenargen-Max-Trippolt-siegt-beim-Montfort-Cup" title="Max Trippolt siegt beim Montfort Cup">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4181/Langenargen-Rekordverdaechtig-YCL-erwartet-67-Rennyachten" title="Rekordverdächtig: YCL erwartet 67 Rennyachten ">Rekordverd&#228;chtig: YCL erwartet 67 Rennyachten </a></h3>
            <h4>Langenargen, 08.05.2018</h4>
            <a class="artikel" href="/artikel/4181/Langenargen-Rekordverdaechtig-YCL-erwartet-67-Rennyachten" title="Rekordverdächtig: YCL erwartet 67 Rennyachten ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4124/Langenargen-Titelverteidiger-Monnin-am-Start" title="Titelverteidiger Monnin am Start">Titelverteidiger Monnin am Start</a></h3>
            <h4>Langenargen, 03.04.2018</h4>
            <a class="artikel" href="/artikel/4124/Langenargen-Titelverteidiger-Monnin-am-Start" title="Titelverteidiger Monnin am Start">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4080/Langenargen-Zurueck-zu-den-Einruempfern" title="Zurück zu den Einrümpfern">Zur&#252;ck zu den Einr&#252;mpfern</a></h3>
            <h4>Langenargen, 26.01.2018</h4>
            <a class="artikel" href="/artikel/4080/Langenargen-Zurueck-zu-den-Einruempfern" title="Zurück zu den Einrümpfern">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4010/Langenargen-Fritz-Trippolt-segelt-Rekordzeit-beim-The-Race" title="Fritz Trippolt segelt Rekordzeit beim &quot;The Race&quot;">Fritz Trippolt segelt Rekordzeit beim &quot;The Race&quot;</a></h3>
            <h4>Langenargen, 27.09.2017</h4>
            <a class="artikel" href="/artikel/4010/Langenargen-Fritz-Trippolt-segelt-Rekordzeit-beim-The-Race" title="Fritz Trippolt segelt Rekordzeit beim &quot;The Race&quot;">Lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Messe anzeigen (128  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1593  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (42  Artikel)" href="/archiv/suche/?Unfall=true" class="tag2">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (322  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
