

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>&#220;berlingen / Segeln / Erste Far Niente f&#252;r Familien - alle hatten Spa&#223; ...  / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="09.08.2018 - 11 Boote und &amp;#252;ber 40 Teilnehmer, davon 16 Kinder, hatten riesigen Spa&amp;#223; beim ersten Fahrtenwochenende f&amp;#252;r Familien des SMC&amp;#220;. " />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/6856/636694253599830000/SMCUe.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/6856/636694253599830000/SMCUe.jpg" />
	<meta property="og:title" content="Überlingen / Segeln / Erste Far Niente für Familien - alle hatten Spaß ... " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="09.08.2018 - 11 Boote und über 40 Teilnehmer, davon 16 Kinder, hatten riesigen Spaß beim ersten Fahrtenwochenende für Familien des SMCÜ. " />
	<meta property="article:tag" content="Segeln" />
	<meta property="article:published_time" content="2018-08-09T13:28:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/6856/636694253599830000/SMCUe.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4337/Ueberlingen-Erste-Far-Niente-fuer-Familien-alle-hatten-Spass?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=vD9BN53uSnOP2QzBGe3g5W7C1CNc-J_jQB9Uejhx0ac1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Donnerstag, 9. August 2018</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/news/blog">IBN-Blog</a></li><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Erste Far Niente f&#252;r Familien - alle hatten Spa&#223; ... </h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="SMCÜ" height="111" src="/bild/thumb/6856/636694306513281250/SMCUe" title="SMCÜ" width="168" />
            </div>

            <h4>
                Überlingen, 09.08.2018
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">11 Boote und &#252;ber 40 Teilnehmer, davon 16 Kinder, hatten riesigen Spa&#223; beim ersten Fahrtenwochenende f&#252;r Familien des SMC&#220;. </div>

<p>Am Freitagnachmittag ging es quer &uuml;ber den See nach Wallhausen und nach einer Schnitzeljagd durch den Wald ging der erste Tag schon schnell zu Ende. Samstags segelte man weiter nach Ludwigshafen. Im Hafen wurden gemeinsam 2 Flo&szlig;e gebaut (nur mit Leinen, Balken und Tonnen). 16 Kinder hatten bei der Jungfernfahrt der Flo&szlig;e riesigen Spa&szlig;. &bdquo;D&uuml;rfen wir heute Vormittag nochmal mit dem Flo&szlig; raus auf den See?&ldquo;, fragte der 12-j&auml;hrige Sebastian beim gemeinsamen Fr&uuml;hst&uuml;ck auf dem Steg. Nat&uuml;rlich wurden am Sonntagmorgen die Flo&szlig;e nochmals getestet, bevor sich alle nach diesem unterhaltsamen und geselligen Programm auf den Heimweg nach &Uuml;berlingen machten. &nbsp;</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4337" class="comment commentnew" href="/kommentar/neu?artikelID=4337">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4337" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4337/Ueberlingen-Erste-Far-Niente-fuer-Familien-alle-hatten-Spass" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4337" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/6856' title='11 Boote und &#252;ber 40 Teilnehmer, davon 16 Kinder, hatten riesigen Spa&#223; beim ersten Fahrtenwochenende f&#252;r Familien des SMC&#220;. ' href='/bild/full/6856'>
                            <img alt="SMCÜ" height="111" src="/bild/thumb/6856/636694306513437500/SMCUe" title="SMCÜ" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Segeln anzeigen (476 Artikel)" href="/archiv/suche/?Segeln=true" class="tag8">Segeln</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>

<h2 class="news">Clubs</h2>        <h2>
        <a href="/racing/clubdetails/769" title="Mehr zu Segel- und Motorboot Club Überlingen e. V.">SMC&#220;</a> 
        </h2>

<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/2799/UeBERLINGEN-Das-Training-in-Ueberlingen-war-ein-voller-Erfolg" title="Das Training in Überlingen war ein voller Erfolg">Das Training in &#220;berlingen war ein voller Erfolg</a></h3>
            <h4>ÜBERLINGEN, 04.05.2015</h4>
            <a class="artikel" href="/artikel/2799/UeBERLINGEN-Das-Training-in-Ueberlingen-war-ein-voller-Erfolg" title="Das Training in Überlingen war ein voller Erfolg">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2725/Ueberlingen-Uebung-macht-den-Meister" title="Übung macht den Meister...">&#220;bung macht den Meister...</a></h3>
            <h4>Überlingen, 06.03.2015</h4>
            <a class="artikel" href="/artikel/2725/Ueberlingen-Uebung-macht-den-Meister" title="Übung macht den Meister...">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2252/Ueberlingen-Sportler-Ehrung-fuer-Nikolas-Betz" title="Sportler-Ehrung für Nikolas Betz">Sportler-Ehrung f&#252;r Nikolas Betz</a></h3>
            <h4>Überlingen, 27.03.2014</h4>
            <a class="artikel" href="/artikel/2252/Ueberlingen-Sportler-Ehrung-fuer-Nikolas-Betz" title="Sportler-Ehrung für Nikolas Betz">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/1838/Ueberlingen-Jugend-trainiert-fuer-Olympia" title="Jugend trainiert für Olympia">Jugend trainiert f&#252;r Olympia</a></h3>
            <h4>Überlingen, 14.06.2013</h4>
            <a class="artikel" href="/artikel/1838/Ueberlingen-Jugend-trainiert-fuer-Olympia" title="Jugend trainiert für Olympia">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/1355/Ueberlingen-Jugend-Segel-Elite-vor-Ueberlingen" title="Jugend-Segel-Elite vor Überlingen">Jugend-Segel-Elite vor &#220;berlingen</a></h3>
            <h4>Überlingen, 26.07.2012</h4>
            <a class="artikel" href="/artikel/1355/Ueberlingen-Jugend-Segel-Elite-vor-Ueberlingen" title="Jugend-Segel-Elite vor Überlingen">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/1306/Ueberlingen-Ueberlinger-Segler-ist-Weltklasse" title="Überlinger Segler ist Weltklasse">&#220;berlinger Segler ist Weltklasse</a></h3>
            <h4>Überlingen, 04.07.2012</h4>
            <a class="artikel" href="/artikel/1306/Ueberlingen-Ueberlinger-Segler-ist-Weltklasse" title="Überlinger Segler ist Weltklasse">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/1186/Ueberlingen-Zweimannjollen-Regatta-in-Ueberlingen" title=" Zweimannjollen- Regatta in Überlingen"> Zweimannjollen- Regatta in &#220;berlingen</a></h3>
            <h4>Überlingen, 18.05.2012</h4>
            <a class="artikel" href="/artikel/1186/Ueberlingen-Zweimannjollen-Regatta-in-Ueberlingen" title=" Zweimannjollen- Regatta in Überlingen">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/780/Ueberlingen-Landesjugendmeisterschaft-Baden-Wuerttemberg-vor-Ueberlingen" title="Landesjugendmeisterschaft Baden-Württemberg vor Überlingen">Landesjugendmeisterschaft Baden-W&#252;rttemberg vor &#220;berlingen</a></h3>
            <h4>Überlingen, 22.09.2011</h4>
            <a class="artikel" href="/artikel/780/Ueberlingen-Landesjugendmeisterschaft-Baden-Wuerttemberg-vor-Ueberlingen" title="Landesjugendmeisterschaft Baden-Württemberg vor Überlingen">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/742/Ueberlingen-Landesjugendmeisterschaften-starten-mit-traumhaften-Bedingungen" title="Landesjugendmeisterschaften starten mit traumhaften Bedingungen">Landesjugendmeisterschaften starten mit traumhaften Bedingungen</a></h3>
            <h4>Überlingen, 09.09.2011</h4>
            <a class="artikel" href="/artikel/742/Ueberlingen-Landesjugendmeisterschaften-starten-mit-traumhaften-Bedingungen" title="Landesjugendmeisterschaften starten mit traumhaften Bedingungen">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/733/Ueberlingen-Landesjugendmeisterschaften-Baden-Wuerttemberg-vor-Ueberlingen" title="Landesjugendmeisterschaften Baden-Württemberg vor Überlingen">Landesjugendmeisterschaften Baden-W&#252;rttemberg vor &#220;berlingen</a></h3>
            <h4>Überlingen, 06.09.2011</h4>
            <a class="artikel" href="/artikel/733/Ueberlingen-Landesjugendmeisterschaften-Baden-Wuerttemberg-vor-Ueberlingen" title="Landesjugendmeisterschaften Baden-Württemberg vor Überlingen">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema BSO anzeigen (11  Artikel)" href="/archiv/suche/?BSO=true" class="tag1">BSO</a></li><li><a title="Mehr zum Thema Meisterschaft anzeigen (51  Artikel)" href="/archiv/suche/?Meisterschaft=true" class="tag2">Meisterschaft</a></li><li><a title="Mehr zum Thema Messe anzeigen (127  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Motorsport anzeigen (18  Artikel)" href="/archiv/suche/?Motorsport=true" class="tag1">Motorsport</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1566  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (275  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (41  Artikel)" href="/archiv/suche/?Unfall=true" class="tag1">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (321  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
