

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>&#220;berlingen / Vereine / Kontinuit&#228;t und  frischer Wind / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="19.03.2018 - Am vergangenen Samstag fand im Kursaal die diesj&amp;#228;hrige Mitgliederversammlung des Bodensee-Yachtclubs &amp;#220;berlingen statt. " />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/6546/636570487451100000/BYCUe.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/6546/636570487451100000/BYCUe.jpg" />
	<meta property="og:title" content="Überlingen / Vereine / Kontinuität und  frischer Wind" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="19.03.2018 - Am vergangenen Samstag fand im Kursaal die diesjährige Mitgliederversammlung des Bodensee-Yachtclubs Überlingen statt. " />
	<meta property="article:tag" content="Vereine" />
	<meta property="article:published_time" content="2018-03-19T08:24:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/6546/636570487451100000/BYCUe.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4108/Ueberlingen-Kontinuitaet-und-frischer-Wind?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=vD9BN53uSnOP2QzBGe3g5W7C1CNc-J_jQB9Uejhx0ac1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Montag, 19. M&#228;rz 2018</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/news/blog">IBN-Blog</a></li><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Kontinuit&#228;t und  frischer Wind</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="BYCÜ" height="106" src="/bild/thumb/6546/636570490727973828/BYCUe" title="BYCÜ" width="168" />
            </div>

            <h4>
                Überlingen, 19.03.2018
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Am vergangenen Samstag fand im Kursaal die diesj&#228;hrige Mitgliederversammlung des Bodensee-Yachtclubs &#220;berlingen statt. </div>

<p>Trotz zahlreicher Absenzen - Grippewellen machen auch vor Seglern nicht halt - waren die Beteiligung gut und die Diskussionen rege. Zu manchen der Themen, die routinem&auml;&szlig;ig besprochen wurden, gab es diese Jahr einige Besonderheiten. So wurde das Gesch&auml;ftsjahr, bisher von Oktober bis September laufend, umgestellt auf das Kalenderjahr.</p>
<p>Baulichkeiten und technische Einrichtungen wurden, andere werden im laufenden Gesch&auml;ftsjahr instandgesetzt, umgebaut, modernisiert, erneuert: Kran, Clubhaus, Flaggenmast, die Clubschiffe, die Zug&auml;nge zum See f&uuml;r Taucher und Schwimmer, nicht zu vergessen auch die Einrichtungen f&uuml;r die Gastronomie.</p>
<p>Der Pr&auml;sident und der Vizepr&auml;sident, Erich Frieling und Fritz Eckl, wurden mit &uuml;berw&auml;ltigender Mehrheit wiedergew&auml;hlt und werden mindestens weitere zwei Jahre die Geschicke des Clubs bestimmen. Dasselbe gilt f&uuml;r 10 der 12 &uuml;brigen Mitglieder des Vorstands: sie tragen die Tradition und die Werte, denen sich der Club verpflichtet f&uuml;hlt, in die Zukunft.</p>
<p>Als neuen Regattaleiter und als Leiter der Jugendabteilung konnte der Club zwei junge und dennoch bereits langj&auml;hrige, dazu &auml;u&szlig;erst erfolgreiche Clubmitglieder gewinnen: Alexander Ballweg f&uuml;r die Regatten, Dr. Florian Troeger f&uuml;r die Jugendarbeit. Sie bringen neuen Wind in den Vorstand. Die bisherigen Ressortleiter Hans Wenk und Karin Wingsch wurden dankbar aus ihren &Auml;mtern verabschiedet. Segeln 4.0 wird es aber auch mit dem neuen Vorstand nicht geben, Segeln ist ein Sport, kein Computerspiel, und das soll so bleiben.&nbsp;</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4108" class="comment commentnew" href="/kommentar/neu?artikelID=4108">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4108" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4108/Ueberlingen-Kontinuitaet-und-frischer-Wind" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4108" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/6546' title='Vorstand des Bodensee-Yacht-Club &#220;berlingen. Foto:Foto: Michael Reinert' href='/bild/full/6546'>
                            <img alt="BYCÜ" height="106" src="/bild/thumb/6546/636570490728442578/BYCUe" title="BYCÜ" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Vereine anzeigen (307 Artikel)" href="/archiv/suche/?Vereine=true" class="tag8">Vereine</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>

<h2 class="news">Clubs</h2>        <h2>
        <a href="/racing/clubdetails/725" title="Mehr zu Bodensee-Yacht-Club Überlingen e. V.">BYC&#220;</a> 
        </h2>

<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/3220/Ueberlingen-SMCUe-in-ruhigem-Fahrwasser" title="SMCÜ in ruhigem Fahrwasser">SMC&#220; in ruhigem Fahrwasser</a></h3>
            <h4>Überlingen, 23.03.2016</h4>
            <a class="artikel" href="/artikel/3220/Ueberlingen-SMCUe-in-ruhigem-Fahrwasser" title="SMCÜ in ruhigem Fahrwasser">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/1696/Ueberlingen-Segel-und-Motorbootclub-Ueberlingen-investiert-in-eine-Club-Segelyacht" title="Segel- und Motorbootclub Überlingen investiert in eine Club-Segelyacht">Segel- und Motorbootclub &#220;berlingen investiert in eine Club-Segelyacht</a></h3>
            <h4>Überlingen, 28.03.2013</h4>
            <a class="artikel" href="/artikel/1696/Ueberlingen-Segel-und-Motorbootclub-Ueberlingen-investiert-in-eine-Club-Segelyacht" title="Segel- und Motorbootclub Überlingen investiert in eine Club-Segelyacht">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/595/Ueberlingen-Starke-Beteiligung-der-Segler-vom-Segel-und-Motorbootclub-Ueberlingen-SMCUe-bei-der-Kieler-Woche" title="Starke Beteiligung der Segler vom Segel- und Motorbootclub Überlingen (SMCÜ) bei der Kieler Woche">Starke Beteiligung der Segler vom Segel- und Motorbootclub &#220;berlingen (SMC&#220;) bei der Kieler Woche</a></h3>
            <h4>Überlingen, 15.07.2011</h4>
            <a class="artikel" href="/artikel/595/Ueberlingen-Starke-Beteiligung-der-Segler-vom-Segel-und-Motorbootclub-Ueberlingen-SMCUe-bei-der-Kieler-Woche" title="Starke Beteiligung der Segler vom Segel- und Motorbootclub Überlingen (SMCÜ) bei der Kieler Woche">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/381/Ueberlingen-Gabriele-Kromer-Schaal-erhaelt-die-goldene-Ehrennadel-des-BSB-und-eine-Urkunde-vom-DSV-fuer-30-Jahre-Ehrenamt" title="Gabriele Kromer Schaal erhält die goldene Ehrennadel des BSB und eine Urkunde vom DSV für 30 Jahre Ehrenamt ">Gabriele Kromer Schaal erh&#228;lt die goldene Ehrennadel des BSB und eine Urkunde vom DSV f&#252;r 30 Jahre Ehrenamt </a></h3>
            <h4>Überlingen, 15.04.2011</h4>
            <a class="artikel" href="/artikel/381/Ueberlingen-Gabriele-Kromer-Schaal-erhaelt-die-goldene-Ehrennadel-des-BSB-und-eine-Urkunde-vom-DSV-fuer-30-Jahre-Ehrenamt" title="Gabriele Kromer Schaal erhält die goldene Ehrennadel des BSB und eine Urkunde vom DSV für 30 Jahre Ehrenamt ">Lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Messe anzeigen (125  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1479  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Vereine anzeigen (307  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    <div class="addon"><h2 class='news'>Die IBN bei WhatsApp</h2><div><a title="Die IBN bei WhatsApp"  href="/addons/index/31"><img width='168' height='61' title='Die IBN bei WhatsApp' src='/bild/thumb/4807/635754266613500000' /></a></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
