

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Regatta / Neues Match Race Switzerland / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="14.02.2018 - Nach einer mehrj&amp;#228;hrigen Pause findet wieder ein Match Race Grand Prix auf Weltniveau in der Schweiz statt (23. - 25. M&amp;#228;rz in Locarno)." />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/6480/636542004543070000/MAct.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/6480/636542004543070000/MAct.jpg" />
	<meta property="og:title" content="Regatta / Neues Match Race Switzerland" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="14.02.2018 - Nach einer mehrjährigen Pause findet wieder ein Match Race Grand Prix auf Weltniveau in der Schweiz statt (23. - 25. März in Locarno)." />
	<meta property="article:tag" content="Regatta" />
	<meta property="article:published_time" content="2018-02-14T09:17:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/6480/636542004543070000/MAct.jpg" />
	<meta property="og:image:type" content="image/jpeg" /><meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4091/Neues-Match-Race-Switzerland?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />
        <link rel="alternate" type="application/rss+xml" title="IBN Kommentare zu diesem Artikel (RSS/2.0)" href="/kommentar/feed/4091" />

<script src="/bundles/siteJS?v=vD9BN53uSnOP2QzBGe3g5W7C1CNc-J_jQB9Uejhx0ac1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Freitag, 16. Februar 2018</p>
                    <ul id="metanavigation">
                        
                            <li id="feed"><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                                    <span id="rssdropdown">&nbsp;</span>
                                    <ul id="feedselector">
                                            <li><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">Alle Artikel
                                                (RSS/2.0)</a></li>
                                            <li><a title="IBN Kommentare zu diesem Artikel (RSS/2.0)" class="rss" href="/kommentar/feed/4091">Kommentare zu diesem Artikel
                                                (RSS/2.0)</a></li>
                                    </ul>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/news/blog">IBN-Blog</a></li><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Neues Match Race Switzerland</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="MAct" height="133" src="/bild/thumb/6480/636544087489718671/MAct" title="MAct" width="168" />
            </div>

            <h4>
                14.02.2018
                
            </h4>


        <div class="abstract">Nach einer mehrj&#228;hrigen Pause findet wieder ein Match Race Grand Prix auf Weltniveau in der Schweiz statt (23. - 25. M&#228;rz in Locarno).</div>

<p>Das&nbsp;Match Race Switzerland&nbsp;reiht sich als neue Veranstaltung der Match Race Super League zwischen renommierten Events wie dem Match Race Germany, dem Internationaux de France, dem Oakcliff International Match Race (USA), oder dem Kingdom Match Race in Bahrain ein.</p>
<p>Mit der R&uuml;ckkehr des America&rsquo;s Cup zu Einrumpfbooten hat das spannende Segelduell, der Wettkampf Boot gegen Boot, wieder kr&auml;ftig R&uuml;ckenwind. Dieser Schub hat auch dem&nbsp;Relaunch des Match Race Segelns durch die Swiss Sailing League Association&nbsp;mit zum Erfolg verholfen. Ein hochkar&auml;tiges Teilnehmerfeld aus sieben Nationen bringt gen&uuml;gend Weltranglistenpunkte mit, um das Match Race Switzerland zum Grand Prix zu erheben. Mit der Partnerschaft zwischen der Swiss Sailing League Association und der Match Race Super League geh&ouml;rt die Schweiz wieder zu den Veranstaltungsorten der Weltserie.</p>
<p>Eberhard Maag, Mitinitiator der Match Race Super League und Sport Direktor des Match Race Germany dazu: "Mit dem Matchrace Switzerland kehrt ein Land mit viel Tradition im Matchracing zur&uuml;ck ins Rampenlicht des hochklassigen Duellsports auf dem Wasser. Es erf&uuml;llt uns mit Freude und Stolz, dass die Entwicklung der gr&ouml;ssten internationalen Match Race Serie weltweit weiterw&auml;chst und unsere Visionen auch in der Schweiz geteilt werden.&nbsp;Welcome on board Matchrace Switzerland!&ldquo;</p>
<p>Eric Monnin und sein Albert Riele Swiss Match Race Team kommen als Titelverteidiger der weltweiten Match Race Super League zum Match Race Switzerland nach Locarno.&nbsp;Auch er freut sich, wieder in der Schweiz an den Start zu gehen: &bdquo;Die Match Race Super League erf&auml;hrt im zweiten Jahr ihres Bestehens eine erfreuliche Entwicklung mit einer starken Zunahme an Regatten. Dass nun auch die Schweiz ein Match Race Super League Level 1 Grand Prix durchf&uuml;hrt, ist eine sehr erfreuliche Entwicklung.&nbsp;Wir freuen uns, dass nach einigen Jahren die Schweiz wieder ein Weltklasse-Matchrace hat.&ldquo;</p>
<p>Um auf dem Lago Maggiore zu gewinnen, muss sich das Schweizer Team aber gegen starke internationale Konkurrenz durchsetzen. Die Welt Nummer 6, Mati Sepp mit Team Estonia, aber auch das russische Team von Skipper Vladimir Lipavsky geh&ouml;ren zu den Mitfavoriten.</p>
<p>Mit dem&nbsp;Swiss Women Match Racing Team mit Steuerfrau Alexa Bezel&nbsp;(Frauenweltrangliste Platz 18) und dem italienischen Team von Bianca Crugnola freuen wir uns auch, zwei herausragende Frauenteams am Start zu haben.</p>
<p>Wichtig f&uuml;r die Organisatoren des Match Race Switzerland ist, dass auch regionale Teams und Nachwuchsteams eine Startm&ouml;glichkeit bekommen. Davon profitiert in diesem Jahr der 21 j&auml;hrige Konstanzer Steuermann Felix Schrimper, der sowohl in der Deutschen Segelbundesliga als auch an internationalen Match Races sein Talent gezeigt hat.</p>
<p>F&uuml;r die Zukunft sollen in der Schweiz im Sog des Grand Prix weitere Match Race Regatten und eine Swiss Sailing Match Race Serie entstehen, welche es jungen Teams erm&ouml;glichen wird, Wettkampferfahrung zu sammeln und sich f&uuml;r einen Startplatz am Match Race Switzerland sowie der Match Race Super League zu empfehlen. Junge ambitionierte Segelteams haben dadurch wieder eine Perspektive vom Einstieg ins Matchracing bis an die Weltspitze!</p>
<p>Einer der den Weg geschafft hat ist&nbsp;Eric Monnin: &bdquo;Ich glaube dass das "klassische" Match Race nach wie vor die beste Schule f&uuml;r gutes Teamwork&nbsp;ist und dank der verh&auml;ltnism&auml;ssig einfachen Infrastruktur auch f&uuml;r junge Segler attraktiv bleiben wird.&ldquo;</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4091" class="comment commentnew" href="/kommentar/neu?artikelID=4091">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4091" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4091/Neues-Match-Race-Switzerland" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4091" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/6480' title='Mit dem Swiss Women Match Racing Team mit Steuerfrau Alexa Bezel (Frauenweltrangliste Platz 18) und dem italienischen Team von Bianca Crugnola sind zzwei herausragende Frauenteams am Start. Foto:Somm' href='/bild/full/6480'>
                            <img alt="MAct" height="133" src="/bild/thumb/6480/636544087490031171/MAct" title="MAct" width="168" />
                        </a>
                    </li>
            </ul>    



<h2 class="news">Weitere Infos</h2>            <div class="contenttext">
                <p>
                    Teilnehmer am Match Race Switzerland 2018

1 Mati Sepp (Team Estonia EST)

2 Max Trippolt (Team Segelmanufaktur Trippolt AUT)

3 Eric Monnin (Albert Riele Swiss Team SUI)

4 Vladimir Lipavsky (Ost Legal Sailing RUS)

5 Szymon Jablkowski ( Jablkowski Sailing Team POL)

6 Rocco Attili (ITA)

7 Nelson Mettraux ( Geneva Match Race Team SUI)

8 Bianca Crugnola (ITA)

9 Mathias Rebholz (Team Up! GER)

10 Alexa Bezel (Swiss Women Match Racing Team SUI)

11 Felix Schrimper (Innotio Match Race Team II GER)

12 Alain Stettler (Team Stettler SUI)
                </p>
            </div>
            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Regatta anzeigen (1476 Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/4090/Extreme-Sailing-Series-startet-ihre-Welttournee" title="Extreme Sailing Series™ startet ihre Welttournee">Extreme Sailing Series™ startet ihre Welttournee</a></h3>
            <h4>12.02.2018</h4>
            <a class="artikel" href="/artikel/4090/Extreme-Sailing-Series-startet-ihre-Welttournee" title="Extreme Sailing Series™ startet ihre Welttournee">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4089/Konstanz-Meldestart-zur-10-Bodenseewoche-seit-der-Neuauflage" title="Meldestart zur 10. Bodenseewoche seit der Neuauflage ">Meldestart zur 10. Bodenseewoche seit der Neuauflage </a></h3>
            <h4>Konstanz, 08.02.2018</h4>
            <a class="artikel" href="/artikel/4089/Konstanz-Meldestart-zur-10-Bodenseewoche-seit-der-Neuauflage" title="Meldestart zur 10. Bodenseewoche seit der Neuauflage ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4085/Kreuzlingen-Swiss-Sailing-League-Comeback-fuers-Match-Race-Segeln" title="Swiss Sailing League : Comeback fürs Match Race-Segeln">Swiss Sailing League : Comeback f&#252;rs Match Race-Segeln</a></h3>
            <h4>Kreuzlingen, 31.01.2018</h4>
            <a class="artikel" href="/artikel/4085/Kreuzlingen-Swiss-Sailing-League-Comeback-fuers-Match-Race-Segeln" title="Swiss Sailing League : Comeback fürs Match Race-Segeln">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4083/Miami-Platz-vier-in-der-Nationenwertung-fuer-das-German-Sailing-Team" title="Platz vier in der Nationenwertung für das German Sailing Team">Platz vier in der Nationenwertung f&#252;r das German Sailing Team</a></h3>
            <h4>Miami, 29.01.2018</h4>
            <a class="artikel" href="/artikel/4083/Miami-Platz-vier-in-der-Nationenwertung-fuer-das-German-Sailing-Team" title="Platz vier in der Nationenwertung für das German Sailing Team">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4082/Miami-Goldener-Jahresauftakt-fuer-das-German-Sailing-Team" title="Goldener Jahresauftakt für das German Sailing Team">Goldener Jahresauftakt f&#252;r das German Sailing Team</a></h3>
            <h4>Miami, 29.01.2018</h4>
            <a class="artikel" href="/artikel/4082/Miami-Goldener-Jahresauftakt-fuer-das-German-Sailing-Team" title="Goldener Jahresauftakt für das German Sailing Team">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4080/Langenargen-Zurueck-zu-den-Einruempfern" title="Zurück zu den Einrümpfern">Zur&#252;ck zu den Einr&#252;mpfern</a></h3>
            <h4>Langenargen, 26.01.2018</h4>
            <a class="artikel" href="/artikel/4080/Langenargen-Zurueck-zu-den-Einruempfern" title="Zurück zu den Einrümpfern">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4078/Kreuzlingen-Erster-Swiss-Sailing-League-Youth-Cup" title="Erster Swiss Sailing League Youth Cup ">Erster Swiss Sailing League Youth Cup </a></h3>
            <h4>Kreuzlingen, 24.01.2018</h4>
            <a class="artikel" href="/artikel/4078/Kreuzlingen-Erster-Swiss-Sailing-League-Youth-Cup" title="Erster Swiss Sailing League Youth Cup ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4072/Samuel-Stoerr-und-Sophie-Steinlein-starten-bei-der-420er-WM" title="Samuel Störr  und Sophie Steinlein starten bei der 420er WM">Samuel St&#246;rr  und Sophie Steinlein starten bei der 420er WM</a></h3>
            <h4>05.01.2018</h4>
            <a class="artikel" href="/artikel/4072/Samuel-Stoerr-und-Sophie-Steinlein-starten-bei-der-420er-WM" title="Samuel Störr  und Sophie Steinlein starten bei der 420er WM">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4068/Bottighofen-Bodensee-Clubs-fuer-SAILING-Champions-League-2018-qualifiziert" title="Bodensee Clubs für SAILING Champions League 2018 qualifiziert">Bodensee Clubs f&#252;r SAILING Champions League 2018 qualifiziert</a></h3>
            <h4>Bottighofen, 11.12.2017</h4>
            <a class="artikel" href="/artikel/4068/Bottighofen-Bodensee-Clubs-fuer-SAILING-Champions-League-2018-qualifiziert" title="Bodensee Clubs für SAILING Champions League 2018 qualifiziert">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4066/Radolfzell-Buhl-und-Koy-ruecken-auf-Platz-fuenf-vor" title="Buhl und Koy rücken auf Platz fünf vor">Buhl und Koy r&#252;cken auf Platz f&#252;nf vor</a></h3>
            <h4>Radolfzell, 08.12.2017</h4>
            <a class="artikel" href="/artikel/4066/Radolfzell-Buhl-und-Koy-ruecken-auf-Platz-fuenf-vor" title="Buhl und Koy rücken auf Platz fünf vor">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Messe anzeigen (123  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1476  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    <div class="addon"><h2 class='news'>Die IBN bei WhatsApp</h2><div><a title="Die IBN bei WhatsApp"  href="/addons/index/31"><img width='168' height='61' title='Die IBN bei WhatsApp' src='/bild/thumb/4807/635754266613500000' /></a></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
