

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Radolfzell / Regatta / Tagessieg f&#252;r Philipp Buhl und Markus Koy / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="07.12.2017 - Merkelbach auf Platz 20" />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/6429/636482367692730000/Buhl.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/6429/636482367692730000/Buhl.jpg" />
	<meta property="og:title" content="Radolfzell / Regatta / Tagessieg für Philipp Buhl und Markus Koy" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="07.12.2017 - Merkelbach auf Platz 20" />
	<meta property="article:tag" content="Regatta" />
	<meta property="article:published_time" content="2017-12-07T08:42:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/6429/636482367692730000/Buhl.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/4065/Radolfzell-Tagessieg-fuer-Philipp-Buhl-und-Markus-Koy?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=vD9BN53uSnOP2QzBGe3g5W7C1CNc-J_jQB9Uejhx0ac1"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Freitag, 8. Dezember 2017</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/news/blog">IBN-Blog</a></li><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/5/kalender">Kalender</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Tagessieg f&#252;r Philipp Buhl und Markus Koy</h1>
            <h2>Merkelbach auf Platz 20</h2>                
        
            <div style="display: none">
                <img alt="Buhl" height="114" src="/bild/thumb/6429/636483295325702579/Buhl" title="Buhl" width="168" />
            </div>

            <h4>
                Radolfzell, 07.12.2017
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract"> Im Kampf um insgesamt 200.000 US-Dollar Preisgeld konnten sich auch die deutschen Segler in den insgesamt vier Rennen des Tages erneut sehr gut in Szene setzen.</div>

<div>Denn&nbsp;Philipp Buhl&nbsp;hat wieder einmal schnell gelernt: Schon am zweiten Tag der ersten Starboot-Regatta seiner Karriere hat der Laser-Vizeweltmeister die prominent besetzte Flotte beim Finale der Star Sailors League vor Nassau auf den Bahamas mit Vorschoter&nbsp;Markus Koy&nbsp;in einem Rennen dominieren k&ouml;nnen. Mit seinem ersten Tagessieg beeindruckte der Sonthofener Steuermann die internationalen Beobachter und seine Gegner.&nbsp;Kommentator und America&rsquo;s-Cup-Gewinner Peter Lester&nbsp;sagte: &ldquo;Der ist wirklich gut!&rdquo; Buhl habe, da waren sich die Experten einig, mit seiner Leistung eine Visitenkarte f&uuml;r gro&szlig;e Kampagnen hinterlegt.</div>
<div>
<div>
<p>Zu den vom bayerisch-norddeutschen Team geschlagenen Gr&ouml;&szlig;en z&auml;hlten unter den insgesamt 50 Seglern&nbsp;2 America&rsquo;s-Cup-Sieger, 7 olympische Goldmedaillengewinner, 5 Silber- und 13 Bronze-Gewinner. 28 Starboot-Weltmeister, 16 Weltmeister in olympischen Klassen und 3 Volvo-Ocean-Race-Sieger.&nbsp;Ein Rennen, das Philipp Buhl und Markus Koy so schnell nicht vergessen werden. Buhl bedankte sich f&uuml;r die Chance: &ldquo;Ich empfinde es als&nbsp;krasses Privileg, hier dabei sein zu d&uuml;rfen. Dazu haben noch weniger Segler die Chance als bei den Olympischen Spielen zu starten.&rdquo;<br />&nbsp;<br />Nach nur f&uuml;nf Tagen Training mit dem erfahrenen Hamburger Vorschoter Markus Koy zeigte der Sonthofener Steuermann vom Segelclub Alpsee-Immenstadt der gesammelten m&auml;chtigen Konkurrenz im f&uuml;nften Rennen sein Heck. Nach dem erfolgreichen Tag mit den R&auml;ngen 8, 11, 1 und 9 sagte Buhl: &ldquo;Schl&uuml;ssel zur guten Leistung ist unser Gesamtpaket:&nbsp;ein gutes Boot, ein guter Mast und ein guter Vorschoter.&rdquo; Markus Koy, der Buhl vor Regattastart &uuml;ber f&uuml;nf Trainingstage im Traumrevier der Bahamas das Starboot-Segeln im Schnelldurchgang beigebracht hatte, sagt &uuml;ber seinen neuen Steuermann: &ldquo;Er hat extrem schnell gelernt und bringt viel Agilit&auml;t aus dem Laser mit.&nbsp;Unsere Starts waren fast schon sensationell.&rdquo;<br />&nbsp;<br />Im Zwischenklassement r&uuml;ckten Buhl und Koy mit ihrer bisherigen Gesamtleistung zur Halbzeit der Qualifikation auf Platz 6 vor. Ziel der 25 Top-Teams f&uuml;r das Qualifikationsende am Freitag ist ein&nbsp;Platz unter den besten 10 Mannschaften, die am Samstag ins K.o.-Viertelfinale einziehen, bevor in Halbfinale und Finale die Entscheidung &uuml;ber den Sieg bei dieser Regatta der Superlative f&auml;llt, an deren Ende 200.000 US-Dollar Preisgeld ausgesch&uuml;ttet werden.<br />&nbsp;<br />Beste Mannschaft beim Finale der Star Sailors League war am Abend des zweiten Tages der f&uuml;nfmalige olympische Medaillengewinner und Co-Favorit&nbsp;Robert Scheidt mit Henry Boening. Der brasilianische Doppel-Olympiasieger und sein Vorschoter f&uuml;hren das Klassement mit 18 Punkten vor den amerikanischen&nbsp;Titelverteidigern Mark Mendelblatt und Brian Fatih&nbsp;(20 Punkte) und ihren Landsleuten, dem&nbsp;Volvo-Ocean-Race- und Louis-Vuitton-Cup-Sieger Paul Cayard mit Phil Trinter&nbsp;(25 Punkte) an, die in den vier Rennen des Tages gleich zweimal siegten. Auf Platz f&uuml;nf liegen der britische&nbsp;Laser-Olympiasieger Paul Goodison, der wie Buhl ohne Starboot-Erfahrung angetreten ist, und sein versierter deutscher Vorschoter Frithjof Kleen aus Berlin.&nbsp;</p>
<p>Der &Uuml;berlinger Hubert Merkelbach liegt mit seinem Brasilianischen Vorschoter Arthur Lopes auf Platz 20.</p>
</div>
</div>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="4065" class="comment commentnew" href="/kommentar/neu?artikelID=4065">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/4065" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/4065/Radolfzell-Tagessieg-fuer-Philipp-Buhl-und-Markus-Koy" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/4065" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/6429' title='Erster SSL-Tagessieg f&#252;r Starsegler Philipp Buhl und Markus Koy Foto:Carlo Borlenghi / Star Sailors League' href='/bild/full/6429'>
                            <img alt="Buhl" height="114" src="/bild/thumb/6429/636483295326015079/Buhl" title="Buhl" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Regatta anzeigen (1466 Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/4066/Radolfzell-Buhl-und-Koy-ruecken-auf-Platz-fuenf-vor" title="Buhl und Koy rücken auf Platz fünf vor">Buhl und Koy r&#252;cken auf Platz f&#252;nf vor</a></h3>
            <h4>Radolfzell, 08.12.2017</h4>
            <a class="artikel" href="/artikel/4066/Radolfzell-Buhl-und-Koy-ruecken-auf-Platz-fuenf-vor" title="Buhl und Koy rücken auf Platz fünf vor">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4064/Radolfzell-Starker-Auftakt-der-deutschen-Segler" title="Starker Auftakt der deutschen Segler">Starker Auftakt der deutschen Segler</a></h3>
            <h4>Radolfzell, 06.12.2017</h4>
            <a class="artikel" href="/artikel/4064/Radolfzell-Starker-Auftakt-der-deutschen-Segler" title="Starker Auftakt der deutschen Segler">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/4054/Radolfzell-Sieger-des-Untersee-Yardstick-Pokals-geehrt" title="Sieger des Untersee Yardstick-Pokals geehrt">Sieger des Untersee Yardstick-Pokals geehrt</a></h3>
            <h4>Radolfzell, 20.11.2017</h4>
            <a class="artikel" href="/artikel/4054/Radolfzell-Sieger-des-Untersee-Yardstick-Pokals-geehrt" title="Sieger des Untersee Yardstick-Pokals geehrt">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3937/Radolfzell-Halbzeit-bei-der-Achter-WM" title="Halbzeit bei der Achter-WM">Halbzeit bei der Achter-WM</a></h3>
            <h4>Radolfzell, 17.08.2017</h4>
            <a class="artikel" href="/artikel/3937/Radolfzell-Halbzeit-bei-der-Achter-WM" title="Halbzeit bei der Achter-WM">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3781/Radolfzell-WWRa-eroeffnet-mit-dem-Waeschtwind-Cup" title="WWRa eröffnet mit dem Wäschtwind-Cup">WWRa er&#246;ffnet mit dem W&#228;schtwind-Cup</a></h3>
            <h4>Radolfzell, 22.05.2017</h4>
            <a class="artikel" href="/artikel/3781/Radolfzell-WWRa-eroeffnet-mit-dem-Waeschtwind-Cup" title="WWRa eröffnet mit dem Wäschtwind-Cup">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3732/Radolfzell-Segler-aus-Oesterreich-dominieren-beim-Int-Zeller-Sparkassen-Cup" title="Segler aus Österreich dominieren beim Int. Zeller Sparkassen Cup ">Segler aus &#214;sterreich dominieren beim Int. Zeller Sparkassen Cup </a></h3>
            <h4>Radolfzell, 24.04.2017</h4>
            <a class="artikel" href="/artikel/3732/Radolfzell-Segler-aus-Oesterreich-dominieren-beim-Int-Zeller-Sparkassen-Cup" title="Segler aus Österreich dominieren beim Int. Zeller Sparkassen Cup ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3683/Radolfzell-Saisonauftakt-fuer-Extreme-Sailing-Serie-in-Maskat" title=" Saisonauftakt für Extreme Sailing Serie in Maskat"> Saisonauftakt f&#252;r Extreme Sailing Serie in Maskat</a></h3>
            <h4>Radolfzell, 09.03.2017</h4>
            <a class="artikel" href="/artikel/3683/Radolfzell-Saisonauftakt-fuer-Extreme-Sailing-Serie-in-Maskat" title=" Saisonauftakt für Extreme Sailing Serie in Maskat">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3682/Radolfzell-Drei-Segelevents-in-Russland-Schweiz-und-Italien-geplant" title="Drei Segelevents in Russland, Schweiz und Italien geplant">Drei Segelevents in Russland, Schweiz und Italien geplant</a></h3>
            <h4>Radolfzell, 07.03.2017</h4>
            <a class="artikel" href="/artikel/3682/Radolfzell-Drei-Segelevents-in-Russland-Schweiz-und-Italien-geplant" title="Drei Segelevents in Russland, Schweiz und Italien geplant">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3668/Radolfzell-Blu26-Saison-2017-startet-am-Gardasee" title="Blu26 Saison 2017 startet am Gardasee">Blu26 Saison 2017 startet am Gardasee</a></h3>
            <h4>Radolfzell, 14.02.2017</h4>
            <a class="artikel" href="/artikel/3668/Radolfzell-Blu26-Saison-2017-startet-am-Gardasee" title="Blu26 Saison 2017 startet am Gardasee">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3639/Radolfzell-Albert-Schweizer-ist-neuer-Wettfahrtleiter" title="Albert Schweizer ist neuer Wettfahrtleiter">Albert Schweizer ist neuer Wettfahrtleiter</a></h3>
            <h4>Radolfzell, 10.01.2017</h4>
            <a class="artikel" href="/artikel/3639/Radolfzell-Albert-Schweizer-ist-neuer-Wettfahrtleiter" title="Albert Schweizer ist neuer Wettfahrtleiter">Lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Regatta anzeigen (1466  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (271  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag5">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Unfall anzeigen (37  Artikel)" href="/archiv/suche/?Unfall=true" class="tag1">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (303  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    
    <div class="addon"><h2 class='news'>Die IBN bei WhatsApp</h2><div><a title="Die IBN bei WhatsApp"  href="/addons/index/31"><img width='168' height='61' title='Die IBN bei WhatsApp' src='/bild/thumb/4807/635754266613500000' /></a></div></div>
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
