

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Kreuzlingen /  Hochleistungssport am 1. und 2. Juli vor Kreuzlingen / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="04.07.2017 - Teils st&amp;#252;rmische Windb&amp;#246;en erm&amp;#246;glichten an der gr&amp;#246;ssten J/70 Sportboot-Regatta der Schweiz und am Bodensee rasante Gleitfahrten. Top-Segelteams aus Deutschland, &amp;#214;sterreich und der Schweiz zeigten seglerischen Spitzensport. Gewonnen hat das Team von Alain Stettler vom Regattaclub Oberhofen / Thunersee vor dem Team mit Stefan Seger  ebenfalls Regattaclub Oberhofen / Thunersee und dem, am Bodensee bisher dominierenden, deutschen Team vom W&amp;#252;rttembergischen Yachtclub mit Steuermann Max Rieger." />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/6176/636347571186570000/Battle.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/6176/636347571186570000/Battle.jpg" />
	<meta property="og:title" content="Kreuzlingen /  Hochleistungssport am 1. und 2. Juli vor Kreuzlingen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="04.07.2017 - Teils stürmische Windböen ermöglichten an der grössten J/70 Sportboot-Regatta der Schweiz und am Bodensee rasante Gleitfahrten. Top-Segelteams aus Deutschland, Österreich und der Schweiz zeigten seglerischen Spitzensport. Gewonnen hat das Team von Alain Stettler vom Regattaclub Oberhofen / Thunersee vor dem Team mit Stefan Seger  ebenfalls Regattaclub Oberhofen / Thunersee und dem, am Bodensee bisher dominierenden, deutschen Team vom Württembergischen Yachtclub mit Steuermann Max Rieger." />
	<meta property="article:published_time" content="2017-07-04T10:21:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/6176/636347571186570000/Battle.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/3859/Kreuzlingen-Hochleistungssport-am-1-und-2-Juli-vor-Kreuzlingen?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=l1fsUXgMNmvdXn65bQTLvXBN8VdHKcDmwXFnK-x1t141"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Donnerstag, 6. Juli 2017</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a><div class="banners" id="banners_HeaderCenter"><div><span>Anzeige</span><a href="/home/banner/30" target="_blank"><img src="/Bild/banner/6000/636281963159870000?height=95&amp;width=536" /></a></div></div>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/news/blog">IBN-Blog</a></li><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1> Hochleistungssport am 1. und 2. Juli vor Kreuzlingen</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="Battle" height="109" src="/bild/thumb/6176/636349633502959922/Battle" title="Battle" width="168" />
            </div>

            <h4>
                Kreuzlingen, 04.07.2017
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">Teils st&#252;rmische Windb&#246;en erm&#246;glichten an der gr&#246;ssten J/70 Sportboot-Regatta der Schweiz und am Bodensee rasante Gleitfahrten. Top-Segelteams aus Deutschland, &#214;sterreich und der Schweiz zeigten seglerischen Spitzensport. Gewonnen hat das Team von Alain Stettler vom Regattaclub Oberhofen / Thunersee vor dem Team mit Stefan Seger  ebenfalls Regattaclub Oberhofen / Thunersee und dem, am Bodensee bisher dominierenden, deutschen Team vom W&#252;rttembergischen Yachtclub mit Steuermann Max Rieger.</div>

<p>Sonnenschein und Westwind um die f&uuml;nf Windst&auml;rken begr&uuml;ssten die 39 Segelteams am Samstag, 1. Juli zum Lake Constance Battle beim Yachtclub Kreuzlingen. Da die Regatta-Resultate sowohl zum Swisscup als auch zur Deutschen Segel-Regionalliga S&uuml;d, der Deutschen Junioren-Segel Liga und zur Bodenseemeisterschaft z&auml;hlten, reisten Spitzenteams aus allen drei Bodensee-Anrainerstaaten an.</p>
<p>P&uuml;nktlich um 11 Uhr konnte zur ersten Wettfahrt gestartet werden, welche vom Team von Stefan Seger mit der &laquo;Jurmo&raquo; gewonnen wurde. Dann folgten die weiteren Wettfahrten Schlag auf Schlag. Dreimal ging der Laufsieg an die Crew von Alain Stettler. Beide Teams vom Regattaclub Oberhofen am Thunersee -&nbsp;&nbsp;aktuell in der Schweizer Segel-Nationalliga in F&uuml;hrung und Dritter der Sailing Championsleague -&nbsp;&nbsp;spielten ihr volles Potential aus und setzten sich an die Spitze des Zwischenklassements. Dank einer konstanten Leistung folgte das Team &laquo;Mothership&raquo; mit Steuermann Max Rieger, welches die bisherigen J/70 Regatten am Bodensee dominierte, auf Platz 3.&nbsp;</p>
<p>W&auml;hrend die Spitzenteams die immer wieder einfallenden st&uuml;rmischen B&ouml;en mit bis zu 36 Knoten Windgeschwindigkeit mit Freudenschreien zu rasanten Surfs nutzten, waren die Teams am Ende des Feldes bis an ihre Grenzen gefordert, ihr Sportboot und den grossen Gennacker unter Kontrolle zu halten.&nbsp;</p>
<p>Nach sechs Wettfahrten endete der erste Regattatag um 18:00 Uhr. Nach dem Nachtessen mit ausgezeichneten Fischknusperli aus der Clubwirtschaft des YC Kreuzlingen ging die Seglerparty fr&uuml;h zu Ende. Die Spitzensportlerinnen und Spitzensportler waren etwas m&uuml;de und zogen sich rechtzeitig zur Erholung und Regeneration zur&uuml;ck.&nbsp;</p>
<p>&nbsp;Am Sonntag war der erste Start n&auml;mlich bereits auf 09:00 Uhr angesetzt und die Windprognosen liessen erneut beste und sportliche Segelbedingungen erwarten. Tats&auml;chlich blies auch am Sonntagmorgen gleich wieder ein optimaler Segelwind. Graue Wolken und gelegentlicher Nieselregen waren f&uuml;r die gut ausger&uuml;steten Crews kein Hindernis, um wie geplant um 9:00 Uhr zur ersten Regatta zu starten. Bei Westwind mit 3-4 Windst&auml;rken waren alle Teams hochmotiviert in Bereitschaft. Der erste Start musste wegen eines Massen-Fr&uuml;hstarts wiederholt werden, aber dann waren die 39 Regattayachten wieder auf der Bahn. Weitere 5 Wettfahrten konnten abgeschlossen und gewertet werden. Damit fanden an diesem Regattawochenende total 11 anspruchsvolle Rennen statt. W&auml;hrend sich die drei Spitzenteams keine Bl&ouml;sse mehr gaben und konstant Spitzenresultate segelten, waren die n&auml;chsten Pl&auml;tze hart umk&auml;mpft. Das Team um Julian Flessati vom Regattaclub Bodensee - amtierende Club-Schweizermeister - konnte sich mit Spitzenpl&auml;tzen und einem Laufsieg noch auf Rang 4 vork&auml;mpfen. Auf Platz 5 folgt die &laquo;Jai&raquo; mit Skipper Dennis Mehlig vom W&uuml;rttembergischen Yachtclub.</p>
<p>F&uuml;r die Durchf&uuml;hrung der Regatta-Serie waren mehr als 20 Helferinnen und Helfer auf dem Land und Wasser im Einsatz. Die J/70-Flotte benutzte den Hafen Seegarten als Basis. Da zahlreiche Boote auf dem Landweg transportiert wurden, leistete Hafenmeister Mariano Grosso einen speziellen Einsatz, mussten doch innert kurzer Zeit am Samstag mehr als 20 Boote eingekrant und am Sonntag nach der Regatta wieder ausgekrant werden.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Rangliste Spitzenteams:</strong></p>
<p>1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rang:&nbsp;&nbsp;SUI 1045&nbsp;&nbsp;Alain Stettler&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Regattaclub Oberhofen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;RCO</p>
<p>2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rang:&nbsp;&nbsp;SUI&nbsp;&nbsp;&nbsp;938&nbsp;&nbsp;Stefan Seger&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Regattaclub Oberhofen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;RCO</p>
<p>3.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rang:&nbsp;&nbsp;GER&nbsp;&nbsp;715&nbsp;&nbsp;Max Rieger&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;W&uuml;rttembergischer Yacht-Club e.V.WYC</p>
<p>4.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rang:&nbsp;&nbsp;SUI&nbsp;&nbsp;&nbsp;287&nbsp;&nbsp;&nbsp;Julian Flessati&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Regatta Club Bodensee&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;RCB</p>
<p>5.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rang:&nbsp;&nbsp;GER&nbsp;&nbsp;270&nbsp;&nbsp;Dennis Mehlig&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;W&uuml;rttembergischer Yacht Club e.V.&nbsp;&nbsp;WYC</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="3859" class="comment commentnew" href="/kommentar/neu?artikelID=3859">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/3859" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/3859/Kreuzlingen-Hochleistungssport-am-1-und-2-Juli-vor-Kreuzlingen" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/3859" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/6176' title=' Hochleistungssport am 1. und 2. Juli vor Kreuzlingen Foto:Claudia Somm' href='/bild/full/6176'>
                            <img alt="Battle" height="109" src="/bild/thumb/6176/636349633503272422/Battle" title="Battle" width="168" />
                        </a>
                    </li>
            </ul>    



        

<h2 class="news">Ähnliche Artikel</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/3860/Kreuzlingen-Skippertreffen-des-IBMV" title="Skippertreffen des IBMV">Skippertreffen des IBMV</a></h3>
            <h4>Kreuzlingen, 04.07.2017</h4>
            <a class="artikel" href="/artikel/3860/Kreuzlingen-Skippertreffen-des-IBMV" title="Skippertreffen des IBMV">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Messe anzeigen (116  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Motorsport anzeigen (13  Artikel)" href="/archiv/suche/?Motorsport=true" class="tag1">Motorsport</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1367  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Regattenergebnisse anzeigen (262  Artikel)" href="/archiv/suche/?Regattenergebnisse=true" class="tag4">Regattenergebnisse</a></li><li><a title="Mehr zum Thema Vereine anzeigen (293  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li><li><a title="Mehr zum Thema Werft anzeigen (48  Artikel)" href="/archiv/suche/?Werft=true" class="tag2">Werft</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    <div class="addon"><h2 class='news'>Die IBN bei WhatsApp</h2><div><a title="Die IBN bei WhatsApp"  href="/addons/index/31"><img width='168' height='61' title='Die IBN bei WhatsApp' src='/bild/thumb/4807/635754266613500000' /></a></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>
    <div class="addon"><h2 class='news'>Hafenmeisterwahl</h2><div><a title="Hafenmeisterwahl"  href="/addons/index/25"><img width='168' height='84' title='Hafenmeisterwahl' src='/bild/thumb/1090/635664437366100000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
