

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Regatta / Sch&#246;ner Erfolg der deutschen Optimisten-Segler in Monaco / IBN</title>
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="31.01.2017 - Zu der Regatta hatte der Yachtclub de Monaco eingeladen. Gesegelt wurde vom 9. bis zum 12. Januar 2017 auf zwei Strecken, die von den Veranstaltern mit „rot“ und „schwarz“ bezeichnet worden waren." />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/5839/636214508991270000/MOnaco.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/5839/636214508991270000/MOnaco.jpg" />
	<meta property="og:title" content="Regatta / Schöner Erfolg der deutschen Optimisten-Segler in Monaco" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="31.01.2017 - Zu der Regatta hatte der Yachtclub de Monaco eingeladen. Gesegelt wurde vom 9. bis zum 12. Januar 2017 auf zwei Strecken, die von den Veranstaltern mit „rot“ und „schwarz“ bezeichnet worden waren." />
	<meta property="article:tag" content="Regatta" />
	<meta property="article:published_time" content="2017-01-31T08:12:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/5839/636214508991270000/MOnaco.jpg" />
	<meta property="og:image:type" content="image/jpeg" /><meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/3657/Schoener-Erfolg-der-deutschen-Optimisten-Segler-in-Monaco?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />

<script src="/bundles/siteJS?v=l1fsUXgMNmvdXn65bQTLvXBN8VdHKcDmwXFnK-x1t141"></script>

    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Dienstag, 31. Januar 2017</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/news/blog">IBN-Blog</a></li><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1>Sch&#246;ner Erfolg der deutschen Optimisten-Segler in Monaco</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="MOnaco" height="67" src="/bild/thumb/5839/636214839161902500/MOnaco" title="MOnaco" width="168" />
            </div>

            <h4>
                31.01.2017
                
            </h4>


        <div class="abstract">Zu der Regatta hatte der Yachtclub de Monaco eingeladen. Gesegelt wurde vom 9. bis zum 12. Januar 2017 auf zwei Strecken, die von den Veranstaltern mit „rot“ und „schwarz“ bezeichnet worden waren.</div>

<div>Beteiligt waren 16 Mannschaften aus 12 europ&auml;ischen L&auml;ndern, insgesamt 64 junge Segler. Den ersten Platz ersegelte sich das Team des Bodensee-Yacht-Clubs &Uuml;berlingen (BYC&Uuml;) mit Leonardo Honold (13) und Jonathan Steidle (14), verst&auml;rkt von Kristian Lenkmann und Valentin M&uuml;ller vom Bayrischen Yachtclub Starnberg (BYC). Das Foto zeigt in der Mitte die stolzen Sieger mit dem Pokal und den gelben Optimodellen als Preis (von rechts Steidle, Honold, beide BYC&Uuml;, Lenkmann und M&uuml;ller, beide BYC), rechts das zweitplazierte Team vom K&ouml;niglich-Schwedischen Yacht-Klub Stockholm mit den blauen Optimodellen und links, mit roten Optis und nur teilweise sichtbar, das dritte Team vom Helsingfors Segelklubb aus Finnland.</div>
<div></div>
<div>Nat&uuml;rlich war die Freude der vier Segler des BYC&Uuml;-Teams gro&szlig;. Wichtiger noch als die seglerischen Palmen, die sich die jungen Segler durch eine gute Plazierung oder gar durch einen Sieg erwerben k&ouml;nnen, sehen die Veranstalter die M&ouml;glichkeiten, andere, gleichaltrige Spezialisten im Opti-Segeln (denn das sind sie alle) zu treffen, Erfahrungen, Tipps und Tricks mit ihnen auszutauschen, vielleicht die eine oder andere Freundschaft zu schlie&szlig;en, vor allem aber die Kameradschaft zu pflegen, die in diesem Sport in jedem Alter unerl&auml;sslich ist.</div>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="3657" class="comment commentnew" href="/kommentar/neu?artikelID=3657">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/3657" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/3657/Schoener-Erfolg-der-deutschen-Optimisten-Segler-in-Monaco" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/3657" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/5839' title='Das Foto zeigt in der Mitte von rechts Steidle, Honold, beide BYC&#220;, Lenkmann und M&#252;ller, beide BYC), rechts das zweitplazierte Team vom K&#246;niglich-Schwedischen Yacht-Klub Stockholm mit den blauen Optimodellen und links, mit roten Optis und nur teilweise sichtbar, das dritte Team vom Helsingfors Segelklubb aus Finnland. Foto:Hans Steidle.' href='/bild/full/5839'>
                            <img alt="MOnaco" height="67" src="/bild/thumb/5839/636214839162215000/MOnaco" title="MOnaco" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Regatta anzeigen (1287 Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>

<h2 class="news">Clubs</h2>        <h2>
        <a href="/racing/clubdetails/725" title="Mehr zu Bodensee-Yacht-Club Überlingen e. V.">BYC&#220;</a> 
        </h2>

<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/3652/Langenargen-Match-Race-Langenargen-finden-zum-20-mal-statt" title="Match Race Langenargen finden zum 20. mal statt">Match Race Langenargen finden zum 20. mal statt</a></h3>
            <h4>Langenargen, 25.01.2017</h4>
            <a class="artikel" href="/artikel/3652/Langenargen-Match-Race-Langenargen-finden-zum-20-mal-statt" title="Match Race Langenargen finden zum 20. mal statt">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3648/Konstanz-Bodenseewoche-mit-neuen-Internetauftritt" title="Bodenseewoche mit  neuen Internetauftritt">Bodenseewoche mit  neuen Internetauftritt</a></h3>
            <h4>Konstanz, 23.01.2017</h4>
            <a class="artikel" href="/artikel/3648/Konstanz-Bodenseewoche-mit-neuen-Internetauftritt" title="Bodenseewoche mit  neuen Internetauftritt">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3647/Les-Sables-dOlonne-Armel-Le-Clach-gewinnt-Vende-Globe" title="Armel Le Cléac&#39;h gewinnt Vendée Globe">Armel Le Cl&#233;ac&#39;h gewinnt Vend&#233;e Globe</a></h3>
            <h4>Les Sables d’Olonne, 23.01.2017</h4>
            <a class="artikel" href="/artikel/3647/Les-Sables-dOlonne-Armel-Le-Clach-gewinnt-Vende-Globe" title="Armel Le Cléac&#39;h gewinnt Vendée Globe">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3646/Travemuende-Travemuender-Woche-2017-mit-drei-Schwerpunkten" title="Travemünder Woche 2017 mit drei Schwerpunkten">Travem&#252;nder Woche 2017 mit drei Schwerpunkten</a></h3>
            <h4>Travemünde, 23.01.2017</h4>
            <a class="artikel" href="/artikel/3646/Travemuende-Travemuender-Woche-2017-mit-drei-Schwerpunkten" title="Travemünder Woche 2017 mit drei Schwerpunkten">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3639/Radolfzell-Albert-Schweizer-ist-neuer-Wettfahrtleiter" title="Albert Schweizer ist neuer Wettfahrtleiter">Albert Schweizer ist neuer Wettfahrtleiter</a></h3>
            <h4>Radolfzell, 10.01.2017</h4>
            <a class="artikel" href="/artikel/3639/Radolfzell-Albert-Schweizer-ist-neuer-Wettfahrtleiter" title="Albert Schweizer ist neuer Wettfahrtleiter">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3635/IMOCA-Foiler-Edmond-de-Rothschild-fuer-Boris-Herrmanns-Vende-Kampagne" title="IMOCA-Foiler „Edmond de Rothschild“ für Boris Herrmanns Vendée-Kampagne">IMOCA-Foiler „Edmond de Rothschild“ f&#252;r Boris Herrmanns Vend&#233;e-Kampagne</a></h3>
            <h4>04.01.2017</h4>
            <a class="artikel" href="/artikel/3635/IMOCA-Foiler-Edmond-de-Rothschild-fuer-Boris-Herrmanns-Vende-Kampagne" title="IMOCA-Foiler „Edmond de Rothschild“ für Boris Herrmanns Vendée-Kampagne">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3626/Sydney-Alinghi-gewinnt-in-Sydney-und-holt-dritten-Gesamtsieg-bei-Extreme-Sailing-Series" title="Alinghi gewinnt in Sydney und holt dritten Gesamtsieg bei Extreme Sailing Series™">Alinghi gewinnt in Sydney und holt dritten Gesamtsieg bei Extreme Sailing Series™</a></h3>
            <h4>Sydney, 12.12.2016</h4>
            <a class="artikel" href="/artikel/3626/Sydney-Alinghi-gewinnt-in-Sydney-und-holt-dritten-Gesamtsieg-bei-Extreme-Sailing-Series" title="Alinghi gewinnt in Sydney und holt dritten Gesamtsieg bei Extreme Sailing Series™">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3624/Radolfzell-Viel-Wind-und-zwei-Kenterungen" title="Viel Wind und zwei Kenterungen ">Viel Wind und zwei Kenterungen </a></h3>
            <h4>Radolfzell, 08.12.2016</h4>
            <a class="artikel" href="/artikel/3624/Radolfzell-Viel-Wind-und-zwei-Kenterungen" title="Viel Wind und zwei Kenterungen ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3618/Nassau-Mendelblatt-Fatih-sind-die-Sieger-von-Nassau" title="Mendelblatt &amp; Fatih sind die Sieger von Nassau">Mendelblatt &amp; Fatih sind die Sieger von Nassau</a></h3>
            <h4>Nassau, 05.12.2016</h4>
            <a class="artikel" href="/artikel/3618/Nassau-Mendelblatt-Fatih-sind-die-Sieger-von-Nassau" title="Mendelblatt &amp; Fatih sind die Sieger von Nassau">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3614/Die-Favoriten-formieren-sich" title="Die Favoriten formieren sich">Die Favoriten formieren sich</a></h3>
            <h4>01.12.2016</h4>
            <a class="artikel" href="/artikel/3614/Die-Favoriten-formieren-sich" title="Die Favoriten formieren sich">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema Boot anzeigen (83  Artikel)" href="/archiv/suche/?Boot=true" class="tag2">Boot</a></li><li><a title="Mehr zum Thema Messe anzeigen (107  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1287  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Unfall anzeigen (33  Artikel)" href="/archiv/suche/?Unfall=true" class="tag1">Unfall</a></li><li><a title="Mehr zum Thema Vereine anzeigen (280  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    <div class="addon"><h2 class='news'>Die IBN bei WhatsApp</h2><div><a title="Die IBN bei WhatsApp"  href="/addons/index/31"><img width='168' height='61' title='Die IBN bei WhatsApp' src='/bild/thumb/4807/635754266613500000' /></a></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
