

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    <title>Friedrichshafen  / Interboot /  Interboot startet mit 34 000 Besuchern am ersten Wochenende / IBN</title>    
    <meta name="language" content="de" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="geo.region" content="DE-BW" />
    <meta name="geo.placename" content="Radolfzell am Bodensee" />
    <meta name="geo.position" content="47.74941;8.97978" />
    <meta name="ICBM" content="47.74941, 8.97978" />
    <meta name="publisher" content="IBN" />
    <meta name="WebsiteSpark" content="hYLLhwBgsv" />
    <meta name="description" content="20.09.2016 - „Leinen los“, hie&amp;#223; es am ersten Interboot-Wochenende. Die internationale Wassersport-Ausstellung befindet sich in gutem Fahrwasser: 34 000 Besucher lie&amp;#223;en sich bei 471 Ausstellern von Motorbooten, Segelbooten sowie jeder Menge Zubeh&amp;#246;r und Funsport-Produkten inspirieren. " />

    <link rel="shortcut icon" href="/content/images/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/content/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/content/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/content/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/content/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/content/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/content/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/content/images/favicons/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/content/images/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/content/images/favicons/mstile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/content/images/favicons/mstile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/content/images/favicons/mstile-150x150.png">
    <meta name="msapplication-square310x310logo" content="/content/images/favicons/mstile-310x310.png">
    <meta name="msapplication-wide310x150logo" content="/content/images/favicons/mstile-310x150.png">

    	<meta name="image_src" content="http://www.ibn-online.de/bild/thumb/5696/636099596927330000/Interboot.jpg" />
	<meta name="image_url" content="http://www.ibn-online.de/bild/thumb/5696/636099596927330000/Interboot.jpg" />
	<meta property="og:title" content="Friedrichshafen  / Interboot /  Interboot startet mit 34 000 Besuchern am ersten Wochenende" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:description" content="20.09.2016 - „Leinen los“, hieß es am ersten Interboot-Wochenende. Die internationale Wassersport-Ausstellung befindet sich in gutem Fahrwasser: 34 000 Besucher ließen sich bei 471 Ausstellern von Motorbooten, Segelbooten sowie jeder Menge Zubehör und Funsport-Produkten inspirieren. " />
	<meta property="article:tag" content="Interboot" />
	<meta property="article:published_time" content="2016-09-20T07:13:00.0000000Z" />
	<meta property="og:image" content="http://www.ibn-online.de/bild/thumb/5696/636099596927330000/Interboot.jpg" />
	<meta property="og:image:type" content="image/jpeg" />	<meta property="article:author" content="IBN"/>
	<meta property="profile:name" content="IBN"/>
<meta name="robots" content="INDEX,FOLLOW" /><link rel="canonical" href="http://www.ibn-online.de/artikel/3549/Friedrichshafen-Interboot-startet-mit-34-000-Besuchern-am-ersten-Wochenende?source=rss"/>

        <link rel="alternate" type="application/rss+xml" title="IBN Alle Artikel (RSS/2.0)" href="/?type=rss" />
    <link href="/bundles/siteCss?v=fNOD1cVQ2gkVjDMTKPcAohTDZE4KKja9xE36GA-d0MI1" rel="stylesheet"/>
    
    <script src="/bundles/siteJS?v=l1fsUXgMNmvdXn65bQTLvXBN8VdHKcDmwXFnK-x1t141"></script>

</head>
<body>
    <div id="page">
        <div id="header">
            <div id="top">
                <div class="bbnews">
                    <p id="breadcrumbs"><a href="/">Startseite</a> / <a href="/news/ibn">News</a></p>
                    <p id="currentdate">Mittwoch, 21. September 2016</p>
                    <ul id="metanavigation">
                        
                            <li id=""><a title="IBN Alle Artikel (RSS/2.0)" class="rss" href="/?type=rss">
                                RSS</a>
                            </li>
                            <li>|</li>
                        <li><a href="/service/aboservice">Abo</a></li>
                        <li>|</li>
                        <li><a href='/shop'>Shop</a></li>
                        <li>|</li>
                        <li><a href="/service/kontakt">Kontakt</a></li>
                    </ul>
                </div>
            </div>
            <!-- Logo Beginn -->
            <div id="logo">
                <a rel="home" title="Zur Startseite IBN" href="/"><img alt="IBN Logo" src="/Content/images/ibn-logo.png" xwidth="168" /></a>
            </div>
            <!-- Logo Ende -->
            <!-- Navigation Beginn -->
            <div class="border bbnews" id="nav">
                <ul id="navigation">
                    <li class="news" aria-haspopup="true" id="selected"><a href="/news/ibn">
      News
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/news/blog">IBN-Blog</a></li><li><h6>Themen</h6></li><li><a href="/news/tag/anzeige">Anzeigen</a></li><li><a href="/news/tag/bodensee">Bodensee</a></li><li><a href="/news/tag/interboot">Interboot</a></li><li><a href="/news/tag/seemannschaft">Seemannschaft</a></li><li><a href="/news/tag/vereine">Vereine</a></li></ul></div></li><li class="cruising" aria-haspopup="true"><a href="/cruising/hm">
      Cruising
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/cruising/hm">
        HM-Tabelle
      </a></li><li><a href="/cruising/behoerden">
        Behörden
      </a></li><li><a href="/cruising/wapo">
        Wapo
      </a></li><li><a href="/cruising/zoll">
        Zoll
      </a></li><li><a href="/cruising/bso">
        BSO-Motoren- &amp; Wartung
      </a></li><li><a href="/cruising/veranstaltungen">
        Veranstaltungen
      </a></li><li><a href="/cruising/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li><li><a href="/cruising/webcams">
        Webcams
      </a></li><li><a href="/tipps">
        IBN-Praxistipps
      </a></li><li><a href="/cruising/revierbodensee">
        Revier Bodensee
      </a></li><li><a href="/links">
        Links
      </a></li><li><a href="/cruising/bodenseedigital">
        Bodensee-Digital
      </a></li></ul></div></li><li class="racing" aria-haspopup="true"><a href="/racing/regatten">
      Racing
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/racing/yardstick">
        Yardstick
      </a></li><li><a href="/racing/regatten">
        Regatten
      </a></li><li><a href="/news/tag/regattenergebnisse">
        Regattenergebnisse
      </a></li><li><a href="/racing/clubs">
        Clubs
      </a></li><li><a href="/racing/wetterwindpegel">
        Wetter/Wind/Pegel
      </a></li></ul></div></li><li class="inserate" aria-haspopup="true"><a href="/anzeigen/typ/1/segelboote">
      Inserate
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/anzeigen/typ/1/segelboote">
        Gebrauchte Segelboote
      </a></li><li><a href="/anzeigen/typ/2/motorboote">
        Gebrauchte Motorboote
      </a></li><li><a href="/anzeigen/typ/3/zubehoer">
        Zubehör
      </a></li><li><a href="/anzeigen/typ/4/charter">
        Charter
      </a></li><li><a href="/anzeigen/typ/5/kaufgesuche">
        Kaufgesuche
      </a></li><li><a href="/anzeigen/typ/20/verkaeufe">
        Verkäufe
      </a></li><li><a href="/anzeigen/typ/6/verschiedene">
        Verschiedenes
      </a></li><li><a href="/anzeigen/typ/7/bekanntschaften">
        Bekannschaften
      </a></li><li><a href="/anzeigen/typ/8/mitsegeln">
        Mitsegeln
      </a></li><li><a href="/anzeigen/typ/9/stellenangebote">
        Stellenangebote
      </a></li><li><a href="/anzeigen/typ/10/Stellengesuche">
        Stellengesuche
      </a></li><li><a href="/anzeigen/aufgeben">
        private Kleinanzeige aufgeben
      </a></li></ul></div></li><li class="tests" aria-haspopup="true"><a href="/fahrberichte/segelboot">
      Tests
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/fahrberichte/segelboot">
        Fahrberichte Segelboot
      </a></li><li><a href="/fahrberichte/motorboot">
        Fahrberichte Motorboot
      </a></li></ul></div></li><li class="firmenundwerften" aria-haspopup="true"><a href="/whoiswho">
      Firmen &amp; Werften
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/whoiswho">
        Who is who
      </a></li><li><a href="/charter">
        Charter
      </a></li><li><a href="/bso">
        BSO-Motoren- und -Wartung
      </a></li><li><a href="/firmenundprodukte">
        Firmen &amp; Produkte
        </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/shop">
      Shop
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/shop/category/1/bücher">Bücher</a></li><li><a href="/shop/category/6/karten">Karten</a></li><li><a href="/shop/category/4/software">Software</a></li><li><a href="/shop/category/3/sonstiges">Sonstiges</a></li><li><a href="/service/aboservice">
        Aboservice
      </a></li><li><a href="/service/aboservice/einzelheft/4">
        Einzelhefte (Print)
      </a></li><li><a href="/ibnshop/epaper">
        Einzelhefte (Digital)
      </a></li></ul></div></li><li class="service" aria-haspopup="true"><a href="/service/kontakt">
      Service
      </a><div class="submenu" aria-haspopup="false"><ul><li><a href="/service/kontakt">
        Kontakt
      </a></li><li><a href="/software/support">
        Software Support
      </a></li><li><a href="/service/impressum">
        Anschriften des Verlags
      </a></li><li><a href="/service/aboservice">
        Abo-Service
        </a></li><li><a href="/ibnshop/epaper">
        IBN-Online-Ausgabe (PDF) zum kaufen
      </a></li><li><a href="/service/verkaufsstellen">
        Verkaufstellen für die IBN
      </a></li><li><a href="/anzeigen/aufgeben">
        Anzeigen aufgeben
      </a></li><li><a href="/service/anzeigenwerbung">
        Werbung auf IBN-Online
      </a></li><li><a href="/kommentar">
        Reviergeflüster
      </a></li><li><a href="/forum/leserbrief">
        Leserbrief schreiben
      </a></li></ul></div></li><li class="seapal" aria-haspopup="true"><a href="/cruising/seapal">
        SeaPal
      </a></li>
                </ul>
                <div id="search">
<form action="/archiv/suche" method="get">                        <input id="searchSubmit" type="image" src="/content/images/searchbox-go.png" title="Suche Starten" />
<input id="searchbox" name="searchbox" type="text" value="" /></form>                </div>
            </div>
            <!-- Navigation Ende -->
        </div>
        <div id="main">
            <div class="container">
                <div class="overlaycontainer">
    <div class="g6 artikeldetails overlay" id="content">

                    <h1> Interboot startet mit 34 000 Besuchern am ersten Wochenende</h1>
            <h2></h2>                
        
            <div style="display: none">
                <img alt="Interboot" height="111" src="/bild/thumb/5696/636100615276738281/Interboot" title="Interboot" width="168" />
            </div>

            <h4>
                Friedrichshafen , 20.09.2016
                von <span class="redakteur"><a href="/redakteur/10002/IBN"> IBN</a></span>
            </h4>


        <div class="abstract">„Leinen los“, hie&#223; es am ersten Interboot-Wochenende. Die internationale Wassersport-Ausstellung befindet sich in gutem Fahrwasser: 34 000 Besucher lie&#223;en sich bei 471 Ausstellern von Motorbooten, Segelbooten sowie jeder Menge Zubeh&#246;r und Funsport-Produkten inspirieren. </div>

<p><strong>Noch bis Sonntag, 25. September, zeigt die Bootsmesse am Bodensee Neuheiten und Produkte aus der Wassersportbranche und l&auml;dt bei zahlreichen Event- und Mitmach-Aktionen zum Erlebnis im und auf dem Wasser ein.&nbsp;</strong></p>
<p>&bdquo;Wassersport macht Spa&szlig; &ndash; davon haben sich am ersten Interboot-Wochenende zahlreiche Besucher &uuml;berzeugt. Wie wichtig das Thema Wassersport und das Testen von Booten ist, hat auch der gute Besuch des Interboot-Hafens gezeigt&ldquo;, erkl&auml;rt Messechef Klaus Wellmann. In den acht Messehallen wurden Boote inspiziert, Fachgespr&auml;che gef&uuml;hrt und Bekleidung und Zubeh&ouml;r eingekauft. &bdquo;Gerade am Sonntag war wetterbedingt gro&szlig;er Andrang in den Messe-Hallen. Ein besonderer Besucher-Magnet ist unsere neue stehende Welle in Halle B2&ldquo;, berichtet Projektleiter Dirk Kreidenwei&szlig;. Rund 130 Boote liegen direkt am Ufer des Bodensees zum Testen bereit. Am ersten Wochenende boten die Regatten und Sportveranstaltungen darunter die Liquid Quarter Mile, die Interboot Trophy und die Oldtimer Regatta an der Friedrichshafener Uferpromenade Sporterlebnisse zum Mitfiebern.&nbsp;</p>
<p>Die Interboot ist noch bis Sonntag, 25. Septembert&auml;glich von 10 bis 18 Uhr ge&ouml;ffnet, der Interboot-Hafen t&auml;glich bis 19 Uhr. Die Halle B1 ist am Donnerstag zum Sunset Shopping bis 21 Uhr ge&ouml;ffnet. Die Interboot wird &uuml;ber den Eingang West an der Rothaushalle/A1 zug&auml;nglich sein. Bus-Shuttles verkehren zwischen Bahnhof, F&auml;hrhafen, Messe-Hafen und den Parkpl&auml;tzen an der Messe. Die Tageskarte kostet 12 Euro, erm&auml;&szlig;igt 10 Euro. Die Familienkarte ist f&uuml;r 28 Euro erh&auml;ltlich. Kinder zwischen sechs und 14 Jahre bezahlen 5 Euro.&nbsp;</p>
            <div class="noprint">
                <div class="comments">
<div class="inlinecomments">
    <div>
        <a ArtikelID="3549" class="comment commentnew" href="/kommentar/neu?artikelID=3549">Neuen Kommentar schreiben</a>
        0 Kommentare
    </div>
</div>

                </div>
            </div>
    </div>

    <div class="g2 bilder overlay" id="info">



        <h2 class="news">Optionen</h2>
        <div class="linklist">
<a class="versenden" href="/Artikel/versenden/3549" rel="nofollow">Versenden</a>                <a class="facebook" rel="nofollow" title="Teilen Sie diesen Artikel bei Facebook mit Ihren Freunden" href="http://www.facebook.com/sharer.php?u=http://www.zak.de/artikel/3549/Friedrichshafen-Interboot-startet-mit-34-000-Besuchern-am-ersten-Wochenende" target="_blank">Bei Facebook teilen</a>
            <a class="drucken" href="/Artikel/print/3549" rel="nofollow alternate" target="_blank">Drucken</a>
        </div>

<h2 class="news">Bilder (1)</h2>            <ul class="gallery">
                    <li>
                        <a thumb='/bild/thumb/5696' title='Gute Besucherzahlen am ersten Messewochenende. Foto:Messe' href='/bild/full/5696'>
                            <img alt="Interboot" height="111" src="/bild/thumb/5696/636100615277207031/Interboot" title="Interboot" width="168" />
                        </a>
                    </li>
            </ul>    



            <div class="tags">
        <h2 class="news">Schlagworte</h2>
        <ul>

                    <li>
                        <a title="Mehr zum Thema Interboot anzeigen (90 Artikel)" href="/archiv/suche/?Interboot=true" class="tag8">Interboot</a>
                    </li>
        </ul>
    </div>
    <div style="clear: both; margin-bottom: 10px;">
    </div>


<h2 class="news">Mehr zum Thema</h2><div class="artikelliste">
        <div class="artikelklein">
            <h3><a href="/artikel/3440/Friedrichshafen-Interboot-Action-Days-fuer-junge-Wasserfans" title=" Interboot Action Days für junge Wasserfans "> Interboot Action Days f&#252;r junge Wasserfans </a></h3>
            <h4>Friedrichshafen , 27.07.2016</h4>
            <a class="artikel" href="/artikel/3440/Friedrichshafen-Interboot-Action-Days-fuer-junge-Wasserfans" title=" Interboot Action Days für junge Wasserfans ">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3415/Friedrichshafen-Volle-Kraft-voraus-zur-55-Interboot" title="Volle Kraft voraus zur 55. Interboot">Volle Kraft voraus zur 55. Interboot</a></h3>
            <h4>Friedrichshafen , 18.07.2016</h4>
            <a class="artikel" href="/artikel/3415/Friedrichshafen-Volle-Kraft-voraus-zur-55-Interboot" title="Volle Kraft voraus zur 55. Interboot">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/3060/Friedrichshafen-Wenn-Segelboote-uebers-Wasser-fliegen" title=" Wenn Segelboote übers Wasser fliegen "> Wenn Segelboote &#252;bers Wasser fliegen </a></h3>
            <h4>Friedrichshafen , 09.09.2015</h4>
            <a class="artikel" href="/artikel/3060/Friedrichshafen-Wenn-Segelboote-uebers-Wasser-fliegen" title=" Wenn Segelboote übers Wasser fliegen ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/2584/Friedrichshafen-Der-Bodensee-als-Segelrevier-fuer-Profis-und-Freizeitsegler" title="Der Bodensee als Segelrevier für Profis und Freizeitsegler ">Der Bodensee als Segelrevier f&#252;r Profis und Freizeitsegler </a></h3>
            <h4>Friedrichshafen , 16.09.2014</h4>
            <a class="artikel" href="/artikel/2584/Friedrichshafen-Der-Bodensee-als-Segelrevier-fuer-Profis-und-Freizeitsegler" title="Der Bodensee als Segelrevier für Profis und Freizeitsegler ">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/784/Friedrichshafen-INTERBOOT-signalisiert-Auftrieb-der-Wassersportindustrie" title="INTERBOOT signalisiert Auftrieb der Wassersportindustrie">INTERBOOT signalisiert Auftrieb der Wassersportindustrie</a></h3>
            <h4>Friedrichshafen , 26.09.2011</h4>
            <a class="artikel" href="/artikel/784/Friedrichshafen-INTERBOOT-signalisiert-Auftrieb-der-Wassersportindustrie" title="INTERBOOT signalisiert Auftrieb der Wassersportindustrie">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/783/Friedrichshafen-Rasante-Rennen" title="Rasante Rennen">Rasante Rennen</a></h3>
            <h4>Friedrichshafen , 23.09.2011</h4>
            <a class="artikel" href="/artikel/783/Friedrichshafen-Rasante-Rennen" title="Rasante Rennen">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/781/Friedrichshafen-Die-Geschaeftslage-wird-2011-deutlich-besser" title=" Die Geschäftslage wird 2011 deutlich besser"> Die Gesch&#228;ftslage wird 2011 deutlich besser</a></h3>
            <h4>Friedrichshafen , 22.09.2011</h4>
            <a class="artikel" href="/artikel/781/Friedrichshafen-Die-Geschaeftslage-wird-2011-deutlich-besser" title=" Die Geschäftslage wird 2011 deutlich besser">Artikel lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/770/Friedrichshafen-Mehr-als-35000-kamen-zum-Messeauftakt" title="Mehr als 35000 kamen zum Messeauftakt">Mehr als 35000 kamen zum Messeauftakt</a></h3>
            <h4>Friedrichshafen , 18.09.2011</h4>
            <a class="artikel" href="/artikel/770/Friedrichshafen-Mehr-als-35000-kamen-zum-Messeauftakt" title="Mehr als 35000 kamen zum Messeauftakt">Lesen</a>
        </div>
        <div class="artikelklein">
            <h3><a href="/artikel/768/Friedrichshafen-Aussteller-zuenden-zum-Jubilaeum-ein-Feuerwerk-an-Premieren" title="Aussteller zünden zum Jubiläum ein Feuerwerk an Premieren ">Aussteller z&#252;nden zum Jubil&#228;um ein Feuerwerk an Premieren </a></h3>
            <h4>Friedrichshafen , 17.09.2011</h4>
            <a class="artikel" href="/artikel/768/Friedrichshafen-Aussteller-zuenden-zum-Jubilaeum-ein-Feuerwerk-an-Premieren" title="Aussteller zünden zum Jubiläum ein Feuerwerk an Premieren ">Artikel lesen</a>
        </div>
</div>


    </div>

    <div class="g2 overlay addons">
    <div class="addon"><h2 class='news'>Schlagworte</h2><div class="tags"><ul><li><a title="Mehr zum Thema BSVb anzeigen (33  Artikel)" href="/archiv/suche/?BSVB=true" class="tag1">BSVb</a></li><li><a title="Mehr zum Thema IBMV anzeigen (13  Artikel)" href="/archiv/suche/?IBMV=true" class="tag1">IBMV</a></li><li><a title="Mehr zum Thema IBN anzeigen (18  Artikel)" href="/archiv/suche/?IBN=true" class="tag1">IBN</a></li><li><a title="Mehr zum Thema Messe anzeigen (101  Artikel)" href="/archiv/suche/?Messe=true" class="tag3">Messe</a></li><li><a title="Mehr zum Thema Olympia anzeigen (44  Artikel)" href="/archiv/suche/?olympia=true" class="tag2">Olympia</a></li><li><a title="Mehr zum Thema Regatta anzeigen (1248  Artikel)" href="/archiv/suche/?Regatta=true" class="tag8">Regatta</a></li><li><a title="Mehr zum Thema Vereine anzeigen (275  Artikel)" href="/archiv/suche/?Vereine=true" class="tag5">Vereine</a></li></ul></div><div style="clear: both; height: 10px;"></div></div>
    <div class="addon"><h2 class='news'>Die IBN bei WhatsApp</h2><div><a title="Die IBN bei WhatsApp"  href="/addons/index/31"><img width='168' height='61' title='Die IBN bei WhatsApp' src='/bild/thumb/4807/635754266613500000' /></a></div></div>
    
    <div class="addon"><h2 class='news'>IBN testen</h2><div><a title="IBN testen"  href="/addons/index/4"><img width='168' height='227' title='IBN testen' src='/bild/thumb/117/635566825377730000' /></a></div></div>
    <div class="addon"><h2 class='news'>Hafenmeisterwahl</h2><div><a title="Hafenmeisterwahl"  href="/addons/index/25"><img width='168' height='84' title='Hafenmeisterwahl' src='/bild/thumb/1090/635664437366100000' /></a></div></div>

    </div>
</div>




                <div class="clearfix">
                </div>
            </div>
        </div>
        <footer>
            <div id="footer">
                <ul class="menu btnews">
                    <li><a href="/service/impressum">Impressum</a></li>
                    <li>|</li>
                    <li><a href="/service/datenschutz">Datenschutz</a></li>
                    <li>|</li>
                    <li><a href="/service/daten">Mediadaten</a></li>
                    <li>|</li>
                    <li><a href="/service/kontakt">Kontakt</a></li>
                    <li>|</li>
                    <li><a class="facebook" rel="nofollow" title="Die IBN bei Facebook" href="http://www.facebook.com/pages/Internationale-Bodenseenachrichten-IBN/163206860388569"
                        target="_blank">IBN bei Facebook</a></li>
                </ul>
            </div>
        </footer>
    </div>

    

    <!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.ibn-online.de/weba/" : "http://www.ibn-online.de/weba/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 7);piwikTracker.addDownloadExtensions('pzip'); piwikTracker.trackPageView();piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://www.ibn-online.de/weba/piwik.php?idsite=7" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
</body>
</html>
